Subject: [mpls] 회신: https://datatracker.ietf.org/liaison/1435/

From: 류정동 <[email-masked]>
Date: Sat, 6 Feb 2016 01:28:37 +0000

Hummmmmmmm….. 3
-------- 원본 이메일 --------
보낸 사람: Huub van Helvoort <[email-masked]>
날짜: 2016/2/6 오전 7:57 (GMT+09:00)
받은 사람: "Andrew G. Malis" <[email-masked]>, Scott Mansfield <[email-masked]>
참조: [email-masked], [email-masked]
제목: Re: [mpls] https://datatracker.ietf.org/liaison/1435/

Hummmmmmmm….. 2

On 05-02-16 23:36, Andrew G. Malis wrote:
Hummmmmmmm…..

On Fri, Feb 5, 2016 at 5:29 PM, Scott Mansfield <[email-masked]<mailto:[email-masked]>> wrote:
I'm ok with this.  Any other words?  Please hum if you think this is ok and I will draft it up and put it into the tool.

Thanks,
-scott.

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]<mailto:[email-masked]>]
Sent: Thursday, February 04, 2016 10:33 PM
To: Scott Mansfield; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Re: https://datatracker.ietf.org/liaison/1435/

Scott,

So maybe just a short response.

"Thanks for your liaison on the final approval of the MPLS-TP Recommendations, this marks a step in the joint MPLS-TP project.

IETF have to date published 45 MPLS-TP RFC from 7 working groups and independent document. IETF still have 11 active Internet Drafts.

We are looking forward to your support completing the MPLS-TP project."

I think you can correct grammar and spelling and send it timely.

Working Group,

Please comment on this?

/Loa

On 2016-02-04 21:13, Scott Mansfield wrote:
> I'm willing to help, but I don’t see anything here worth commenting on, unless there is a burning desire to make comments now.  None of the documents liaised have changed dramatically since early 2014.
>
> -scott.
>
> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]<mailto:[email-masked]>]
> Sent: Thursday, February 04, 2016 5:58 AM
> To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; Scott Mansfield
> Subject: https://datatracker.ietf.org/liaison/1435/
>
> Working Group,
>
> We have a liaison from SG15 that we need to decide on how to respond
> to https://datatracker.ietf.org/liaison/1435/
> I've asked Scott to help us coordinate this.
> Any comments are welcome.
>
> /Loa
> mpls wg co-chair
>
_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

--
*****************************************************************
              请记住，你是独一无二的，就像其他每一个人一样

---

From: Yuji Tochio <[email-masked]>
Date: Mon, 8 Feb 2016 08:25:48 +0900

Hummmmmmmm..... 4

On 2016/02/06 10:28, 류정동 wrote:
>> On Fri, Feb 5, 2016 at 5:29 PM, Scott Mansfield <[email-masked] <mailto:[email-masked]>> wrote:
>>
>>     From: Loa Andersson [mailto:[email-masked] <mailto:[email-masked]>]
>>     To: Scott Mansfield; [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>
>>     Subject: Re: https://datatracker.ietf.org/liaison/1435/ <https://datatracker.ietf.org/liaison/1435/>
>>
>>     Scott,
>>
>>     > I'm willing to help, but I don’t see anything here worth commenting on, unless there is a burning desire to make comments now.  None of the documents
>>     liaised have changed dramatically since early 2014.
>>     >
>>     > -scott.
>>     >
>>     > From: Loa Andersson [mailto:[email-masked] <mailto:[email-masked]>]
>>     > To: [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>; Scott Mansfield
>>     > Subject: https://datatracker.ietf.org/liaison/1435/ <https://datatracker.ietf.org/liaison/1435/>
>>     >
>>     > Working Group,
>>     >
>>     > to https://datatracker.ietf.org/liaison/1435/ <https://datatracker.ietf.org/liaison/1435/>
>>     [email-masked] <mailto:[email-masked]>
>> [email-masked]
> [email-masked]