Subject: Re: [mpls] Working Group adoption poll on draft-zzhang-mpls-rmr-multicast

From: Loa Andersson <[email-masked]>
Date: Thu, 11 Jul 2019 12:47:22 +0200

Authors, Working Group,

I know we are in the cut-off period, I have been waiting to be able
to draft-ietf-mpls-rmr (but we are still missing a response from the
key author). I won't wait any long but will close this wgap.

This Working Group Adoption Poll is closed. We have a new working group
document. Can the authros please post draft-ietf-mpls-rmr-multicast-00
without any other changes than administrativia.

/Loa

On 2019-06-17 10:25, Loa Andersson wrote:
> Working Group,
> 
> This is to start a two week poll on adopting
> draft-zzhang-mpls-rmr-multicast
> as a MPLS working group document.
> 
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]). Please give a technical
> motivation for your support/not support, especially if you think that
> the document should not be adopted as a working group document.
> 
> We have done an IPR poll for this document. All the co-authors and
> contributors have responded to the IPR poll that they are unaware of any
> IPRs that relates to this draft.
> 
> The working group adoption poll ends June 30, 2019.
> 
> /Loa
> 
> mpls wg co-chair

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64

---

From: Loa Andersson <[email-masked]>
Date: Mon, 22 Jul 2019 13:45:22 -0400

Working Group,

This wgap is closed and we have a new working group document.

Can he authors please post draft-ietf-mpls-rmr-multicast-00, without
any other changes than administrative.

/Loa

--