Subject: MSDP implementations

From: Hidetoshi Ueno <[email-masked]>
Date: Fri, 29 Aug 2003 11:40:54 +0900

Dear all,

I'm interested in multicast routing protocols, and I've just started to investigate MSDP.
Let me ask a quick question. Are there any implementations of MSDP?

I appreciate your any feedback.

Thank you

Hidetoshi Ueno
NTT DoCoMo, Inc.

---

From: Jared Mauch <[email-masked]>
Date: Thu, 28 Aug 2003 22:58:23 -0400

> Let me ask a quick question. Are there any implementations of MSDP?

	Ueno-san,

	Yes, Cisco and Juniper both have MSDP implementations.

> I appreciate your any feedback.

	- Jared

-- 
Jared Mauch  | pgp key available via finger from [email-masked]
clue++;      | http://puck.nether.net/~jared/  My statements are only mine.

---

From: Jared Mauch <[email-masked]>
Date: Thu, 28 Aug 2003 22:58:23 -0400

Ueno-san,

	- Jared