Subject: [multipathtcp] draft minutes for vancouver meeting (first day)

From: Yoshifumi Nishida <[email-masked]>
Date: Wed, 20 Nov 2013 22:44:08 -0800

Hi,

Sorry for the delay. We've uploaded a draft minutes for the first meeting
at Vancouver.
The minutes for the second meeting will be uploaded shortly.
If there's any mistakes or additional info, please feel free to let us know!

http://tools.ietf.org/wg/mptcp/minutes?item=minutes-88-mptcp.txt

We thank everyone who participated very productive discussions at the
meetings.
Especially, we really appreciate Stuart who kindly accepted our impudent
request on the site.

We also uploaded the final version of the minutes for interim meeting at
last October.

http://www.ietf.org/proceedings/interim/2013/10/03/mptcp/minutes/minutes-interim-2013-mptcp-1

Thanks,
--
Yoshi & Phil

---

From: Yoshifumi Nishida <[email-masked]>
Date: Wed, 27 Nov 2013 13:39:54 -0800

Hi folks,

I've added the log for the second meeting.

Please let us know if you have suggestions or comments.
Thanks,
--
Yoshi & Phil