Subject: Re: [multipathtcp] draft minutes for vancouver meeting (first day)

From: Liu Dapeng <[email-masked]>
Date: Sat, 7 Dec 2013 00:44:13 +0800

Hi Yoshi,

????:
                Did you consider mobile IP for siri?

This name should be Alper Yegin.

????:
      But, mptcp does require servers that support mptcp.

This name should Dapeng Liu.

Thanks,

Dapeng Liu

2013/11/21 Yoshifumi Nishida <[email-masked]>

> Hi,
>
> Sorry for the delay. We've uploaded a draft minutes for the first meeting
> at Vancouver.
> The minutes for the second meeting will be uploaded shortly.
> If there's any mistakes or additional info, please feel free to let us
> know!
>
> http://tools.ietf.org/wg/mptcp/minutes?item=minutes-88-mptcp.txt
>
> We thank everyone who participated very productive discussions at the
> meetings.
> Especially, we really appreciate Stuart who kindly accepted our impudent
> request on the site.
>
>
> We also uploaded the final version of the minutes for interim meeting at
> last October.
>
>
> http://www.ietf.org/proceedings/interim/2013/10/03/mptcp/minutes/minutes-interim-2013-mptcp-1
>
> Thanks,
> --
> Yoshi & Phil
>
> _______________________________________________
> multipathtcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multipathtcp
>
>

-- 

------
Best Regards,
Dapeng Liu

---

From: Yoshifumi Nishida <[email-masked]>
Date: Fri, 6 Dec 2013 16:29:12 -0800

Hi Dapeng,

Thank you so much!
I will update the minute during the weekend
--
Yoshi