Subject: [multipathtcp] MPTCP sessions in Prague - and Hackathon?

From: <[email-masked]>
Date: Mon, 19 Jun 2017 11:23:42 +0000

Hi,
We have two sessions (this is on the draft agenda, so timings subject to change - let us know if there are bad conflicts and we ask for a swap):

*         15:50-17:50 Tuesday Afternoon session II

*         11:50-13:20 Friday Afternoon session II
Please let us know if you'd like time to present an update or an idea for discussion.
In addition, does anyone want to work on MPTCP during the hackathon? (Saturday &/or Sunday 15/16 July, free, open to public)
https://datatracker.ietf.org/meeting/99/agenda.html
https://www.ietf.org/hackathon/99-hackathon.html

thanks
phil & Yoshi

---

From: Yoshifumi Nishida <[email-masked]>
Date: Thu, 29 Jun 2017 15:08:21 -0700

Hello,

If you're planning to present something at the Prague meetings, please
provide us the following info.
Also, if you want to do it from remote, please let us know about it as well
so that we can arrange meetecho.

   1: presenter's name
   2: title
   3: length of the presentation

Thanks,
--
Yoshi & Phil

On Mon, Jun 19, 2017 at 4:23 AM, <[email-masked]> wrote:
>
> Hi,
>
> We have two sessions (this is on the draft agenda, so timings subject to
change – let us know if there are bad conflicts and we ask for a swap):
>
> ·         15:50-17:50 Tuesday Afternoon session II
>
> ·         11:50-13:20 Friday Afternoon session II
>
> Please let us know if you’d like time to present an update or an idea for
discussion.
>
> In addition, does anyone want to work on MPTCP during the hackathon?
(Saturday &/or Sunday 15/16 July, free, open to public)