Subject: [Nea] REQ: section 10 NITS

From: "Sanchez, Mauricio (ProCurve)" <[email-masked]>
Date: Mon, 26 Feb 2007 02:28:50 -0000

Section 10 NITS
1. [CNAC] reference:  Didn't you really mean ".Main Web Site." instead of
".Mail Web Site."?
2. [TNC] reference: Same as previous comment

Cheers,
MS

--------------------------------------------
Mauricio Sanchez, CISSP
Network Security Architect
ProCurve Networking Business
Hewlett Packard
8000 Foothills Boulevard, ms 5557
Roseville CA, 95747-5557

916.785.1910 Tel
916.785.1815 Fax
[email-masked]
--------------------------------------------   

_______________________________________________
Nea mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nea

---

From: "Paul Sangster" <[email-masked]>
Date: Mon, 26 Feb 2007 19:10:45 -0800

Thanks we caught those :). 

> -----Original Message-----
> From: Sanchez, Mauricio (ProCurve) [mailto:[email-masked]] 
> Sent: Sunday, February 25, 2007 6:29 PM
> To: [email-masked]
> Subject: [Nea] REQ: section 10 NITS
> 
> Section 10 NITS
> 1. [CNAC] reference:  Didn't you really mean ".Main Web 
> Site." instead of ".Mail Web Site."?

	by extu-mxob-2.symantec.com (Symantec Mail Security) with ESMTP id
	219CA348002; Mon, 26 Feb 2007 19:10:55 -0800 (PST)
Content-class: urn:content-classes:message
Subject: RE: [Nea] REQ: section 10 NITS
Date: Mon, 26 Feb 2007 19:10:45 -0800
From: "Paul Sangster" <[email-masked]>
To: "Sanchez, Mauricio \(ProCurve\)" <[email-masked]>, <[email-masked]>
Cc: 

Thanks we caught those :). 

> -----Original Message-----
> From: Sanchez, Mauricio (ProCurve) [mailto:[email-masked]] 
> Sent: Sunday, February 25, 2007 6:29 PM
> To: [email-masked]
> Subject: [Nea] REQ: section 10 NITS
> 
> Section 10 NITS
> 1. [CNAC] reference:  Didn't you really mean ".Main Web 
> Site." instead of ".Mail Web Site."?