Subject: FW: [nemo] draft-ng-nemo-multihoming-issues-01.txt

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 23 Jun 2003 08:48:15 +0100

Some spam filter dropped this mail. Resending

> -----Original Message-----
> From: Pascal Thubert (pthubert)
> Sent: lundi 23 juin 2003 09:43
> To: 'Paik, Eun Kyoung'; [email-masked]'; [email-masked]'
> Subject: RE: [nemo] draft-ng-nemo-multihoming-issues-01.txt
> 
> Hi Eun Kyoung,
> 
> This is also what I tried to do :)
> 
> Did you get the threads talking about the problems named Tarzan,
Shinkansen, JetSet and
> DoubleBed?
> 
> Pascal
> 
> -----Original Message-----
> From: Paik, Eun Kyoung [mailto:[email-masked]]
> Sent: jeudi 19 juin 2003 17:20
> To: [email-masked]; [email-masked]
> Subject: RE: [nemo] draft-ng-nemo-multihoming-issues-01.txt
> 
> Hi all, Hi Chan-wah,
> 
> The taxonomy of your draft is very clear. Thank you for your work.
> 
> While I was working on multi-homed NEMO, I have found many problems
> other than the listed problems in your draft (at the end of section
4).
> The problems. e.g. BU, egress selection, etc., are differ as the
taxonomy.
> 
> IMHO, we'd better to define the problems and make a consensus on them,
> since R12 in the requirement draft defines that the NEMO solution must
function for
> multihoming.
> 
> Regards,
> Eun Kyoung Paik
> Seoul National University

---

From: Chan-Wah Ng <[email-masked]>
Date: 23 Jun 2003 16:13:06 +0800

Hello, Pascal and Eun Kyoung,

> Some spam filter dropped this mail. Resending
Yep, it puzzle me why Eun Kyoung's mail is not reflected on the NEMO
mailing list.

> > Did you get the threads talking about the problems named Tarzan,

By the way, Pascal, now that the multihoming draft is published and I
have attempted to list the problems, what are your comments?  Is is it
in line with your problem set?

/rgds
/cwng

---

From: Chan-Wah Ng <[email-masked]>
Date: 23 Jun 2003 16:13:06 +0800

/rgds
/cwng

---

From: Alexandru Petrescu <[email-masked]>
Date: Mon, 23 Jun 2003 10:24:43 +0200

> Yep, it puzzle me why Eun Kyoung's mail is not reflected on the NEMO

Mail delivery might have something to do with the encoding of the
language that was used to post.  I know the language was English, but
encoding of English was probably not English, I don't know.

So i fyou have time you might have a look at an email "spamcontrol"
managed by IETF that nemo-admin received related to the message in
question, and teach us what happened (I can send that in private).

Alex
GBU

---

From: Alexandru Petrescu <[email-masked]>
Date: Mon, 23 Jun 2003 10:24:43 +0200

Alex
GBU

---

From: Eun Kyoung Paik <[email-masked]>
Date: Tue, 24 Jun 2003 14:51:49 +0900

Hi, Pascal,

Yes, I read your taxonomy.
It was clear to understand.

And the terms, e.g. Tarzan, are interesting, but
I could not find out the relationship between the term 
and the texanomy, e.g. why Tarzan means the case of single HA. 
I think it would be easy to remember the taxonomy
if I know the relationship.:) 

Regards,
Eun Kyoung

---

From: Eun Kyoung Paik <[email-masked]>
Date: Tue, 24 Jun 2003 14:51:49 +0900

Hi, Pascal,

Regards,
Eun Kyoung