Subject: RE: [nemo] draft-ng-nemo-multihoming-issues-01.txt

From: Chan-Wah Ng <[email-masked]>
Date: 20 Jun 2003 10:00:44 +0800

On Fri, 2003-06-20 at 09:12, Paik, Eun Kyoung wrote:
> Hi all, Hi Chan-wah, 
> 
> The taxonomy of your draft is very clear. Thank you for your work.
> 
I am glad that you find it useful.

> While I was working on multi-homed NEMO, I have found many problems
> other than the listed problems in your draft (at the end of section
> 4).
> The problems. e.g. BU, egress selection, etc., are differ as the
> taxonomy.
> 
> IMHO, we'd better to define the problems and make a consensus on them,
> since R12 in the requirement draft defines that the NEMO solution must
> function for multihoming.

Of-course, that's the purpose of the draft.  Would you care to list
those problems you'd encountered?

/rgds
/cwng

---

From: Chan-Wah Ng <[email-masked]>
Date: 20 Jun 2003 10:00:44 +0800

/rgds
/cwng