Subject: Re: [Netconf] Protocol Action: 'NETCONF Event Notifications'toProposed Standard

From: "Bert Wijnen - IETF" <[email-masked]>
Date: Fri, 4 Jul 2008 11:22:00 +0200

Hi,

I am back from vacation now (en I ENjoied it a lot; 2-3 weeks
of bicycling (modest distances, like less than 50km a day with
timely stops for a yellowish juice or red wine.)
and relaxing). 

Anyway... this posting is to thank you all for your efforts on
the notifications draft and to congratulate the WG for the
fact that we have passed IESG approval. Special thanks to the
authors/editors (Sharon and Hector).

Bert Wijnen 

> -----Oorspronkelijk bericht-----
> Van: [email-masked] [mailto:[email-masked]]Namens
> Ersue, Mehmet (NSN - DE/Muenich)
> Verzonden: woensdag 25 juni 2008 17:33
> Aan: netconf mailing list
> Onderwerp: Re: [Netconf] Protocol Action: 'NETCONF Event
> Notifications'toProposed Standard
> 
> 
> 
> I think special thanks go to the editors and the former 
> WG chairs, who did a tremendous work.
> 
> BTW: Not to forget the document shepherd joining his 
> vacation currently.
>  
> Cheers, 
> Mehmet
>  
> 

_______________________________________________
Netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: "Bert Wijnen - IETF" <[email-masked]>
Date: Fri, 4 Jul 2008 11:22:00 +0200

Hi,

Bert Wijnen