Subject: Re: [Netconf] Consensus call on goAhead on with-defaults

From: "Bert (IETF) Wijnen" <[email-masked]>
Date: Thu, 01 Jul 2010 16:44:59 +0200

My personal opinion is A.

I didn't get many opinions.
I only saw one from Randy Presuhn

Does that mean that those who did not react are all neutral ?

Bert

Bert Wijnen (IETF) wrote:
> Action please before July 1st if at all possible.
>
> WG participants, it seems that we (chairs) cannot conclude to have
> (even rough) consensus on merging some pieces of the with-defaults 
> into 4741bis.
>
> Our tally (difficult to determine through the mailstorms and repetition 
> of arguments) is:
>
>     To move ahead with current with-defaults draft revision 09 
>     and move nothing to 4741bis   (specifically the announcement 
>     of basic-mode is something that some people want to
>     move to 4741bis).
>
>    A:  3 strong opinions in favor of keeping with-defaults as is:
>              Andy, Phil, Balazs
>    B:  3 strong opinions to move basic-mode announcement to 4741bis:
>             Juergen, Lada, Tom
>    C:  1 neutral (is OK to leave with-defaults, but does not object to
>           move it to 4741bis):
>              Martin
>
> Please express your opinion  (A, B, or C) before the end of this week,
> so we (wg chairs) can try to read WG consensus.
>
> Please do NOT repeat all your arguments as to why you choose which option.
> We have already seen those arguments.
>
> Bert and Mehmet
>

---

From: "t.petch" <[email-masked]>
Date: Fri, 2 Jul 2010 09:52:01 +0200

No.

It means my views remain the same, B.

Tom Petch

----- Original Message ----- 
From: "Bert (IETF) Wijnen" <[email-masked]>
To: "Netconf" <[email-masked]>
Sent: Thursday, July 01, 2010 4:44 PM
Subject: Re: [Netconf] Consensus call on goAhead on with-defaults

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf