Subject: [Netconf] netconf agenda

From: Andy Bierman <[email-masked]>
Date: Tue, 13 Jul 2010 10:02:16 -0700

Hi,

1) I think the total time for NACM will probably take 30 minutes, not 15.
   We will have some charter text to propose/discuss at the meeting.
2) I will be using this email address ([email-masked]) for
   awhile. do not send mail to [email-masked].

thanks,
Andy

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Wed, 14 Jul 2010 00:01:58 +0200

Hi All,

attached is an update for the agenda, which we tuned a bit.

Presenters: Please send us your slides by 7/22 so that we
have some time to tune the slots or iterate the slides as 
necessary. Thank you.

Mehmet

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of ext Andy Bierman
> Sent: Tuesday, July 13, 2010 7:02 PM
> To: NETCONF
> Subject: [Netconf] netconf agenda
> 
> Hi,
> 
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf