Subject: Re: [NetLMM] #163: Direct Routing btw. MNs on same Link

From: "NetLMM" <[email-masked]>
Date: Tue, 29 May 2007 07:06:51 -0000

#163: Direct Routing btw. MNs on same Link
-----------------------------------------+----------------------------------
 Reporter:  [email-masked]             |        Owner:  Sri Gundavelli <[email-masked]>, [email-masked]
     Type:  technical                    |       Status:  new                                                 
 Priority:  normal                       |    Milestone:  PMIPv6 base specification                           
Component:  draft-ietf-netlmm-proxymip6  |   Resolution:                                                      
 Keywords:                               |  
-----------------------------------------+----------------------------------
Comment (by [email-masked]):

 Typo:  This issue was actually raised by Alexandru Petrescu on 2007/05/20,
 not on 2007/05/07.

-- 
Ticket URL: <http://www3.tools.ietf.org/wg/netlmm/trac/ticket/163#comment:1>
NetLMM <http://tools.ietf.org/wg/netlmm/>

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

ls.ietf.org with esmtp (Exim 4.63)
	(envelope-from <[email-masked]>)
	id 1Hsvn9-0007sI-E5; Tue, 29 May 2007 09:06:51 +0200
From: "NetLMM" <[email-masked]>
Date: Tue, 29 May 2007 07:06:51 -0000
Subject: Re: [NetLMM] #163: Direct Routing btw. MNs on same Link
To: undisclosed-recipients:;
Reply-To: [email-masked]
Sender: [email-masked]
Resent-Date: Tue, 29 May 2007 03:40:18 -0400

#163: Direct Routing btw. MNs on same Link
-----------------------------------------+----------------------------------
 Reporter:  [email-masked]             |        Owner:  Sri Gundavelli <[email-masked]>, [email-masked]
     Type:  technical                    |       Status:  new                                                 
 Priority:  normal                       |    Milestone:  PMIPv6 base specification                           
Component:  draft-ietf-netlmm-proxymip6  |   Resolution:                                                      
 Keywords:                               |  
-----------------------------------------+----------------------------------
Comment (by [email-masked]):

 Typo:  This issue was actually raised by Alexandru Petrescu on 2007/05/20,
 not on 2007/05/07.

-- 
Ticket URL: <http://www3.tools.ietf.org/wg/netlmm/trac/ticket/163#comment:1>
NetLMM <http://tools.ietf.org/wg/netlmm/>

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: "NetLMM" <[email-masked]>
Date: Tue, 29 May 2007 06:58:32 -0000

#163: Direct Routing btw. MNs on same Link
-----------------------------------------+----------------------------------
 Reporter:  [email-masked]             |       Owner:  Sri Gundavelli <[email-masked]>, [email-masked]
     Type:  technical                    |      Status:  new                                                 
 Priority:  normal                       |   Milestone:  PMIPv6 base specification                           
Component:  draft-ietf-netlmm-proxymip6  |    Keywords:                                                      
-----------------------------------------+----------------------------------
 There should be a configurable option for whether a MAG routes packets
 between two directly attached mobile nodes (a) via the LMA or (b) directly
 between the mobile nodes.  It should be left to the operator which option
 to pick.

 This issue was raised by Alexandru Petrescu on 2007/05/07.

-- 
Ticket URL: <http://www3.tools.ietf.org/wg/netlmm/trac/ticket/163>
NetLMM <http://tools.ietf.org/wg/netlmm/>