Subject: [netlmm] NETLMM missing in IETF69 DRAFT agenda

From: Julien Laganier <[email-masked]>
Date: Thu, 24 May 2007 09:33:05 +0200

Dear chairs, 

I noticed that the draft agenda doesn't have a NETLMM 
session:
 
<https://datatracker.ietf.org/public/meeting_agenda_html.cgi?meeting_num=69>

Is that normal?

Best,

--julien

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: Jari Arkko <[email-masked]>
Date: Fri, 25 May 2007 16:40:19 +0300

Julien,

> <https://datatracker.ietf.org/public/meeting_agenda_html.cgi?meeting_num=69>

No, but a request has been sent in and the group
should appear in the next revision of the agenda.

Jari