Subject: [netmod] Doodle pool for Virtual Interim on System Configuration

From: Kent Watsen <[email-masked]>
Date: Tue, 28 Sep 2021 01:59:18 +0000

As Jason just reminds us, it was proposed to have a Virtual Interim to continue the discussion on the System Configuration topic, which generated over 40 messages by  Qiufang, Balazs, Andy, Fengchong (frank), Juergen, Jason, Qin, Jan, and myself.

Many timezones are spanned by the contributors already: EMEA, APAC, US/East, and US/West.  I created a Doodle Poll for to help find times that can work for people.  I’ve tried to ensure no timezone must wake up too early or go to sleep to late.  The poll is set for a meeting in two weeks from now (Oct 12-14).  As I believe 2-hours is needed for this discussion, the poll has 8 options per day.  There are 24 options total - sorry!

Please, if you’re interested in this topic, especially the contributors of the discussion on-list mentioned above, take a moment to fill out this Doodle Poll in the next day or two:

	https://doodle.com/poll/49ttcukxam8hgmps

Thanks!
Kent

---

From: Kent Watsen <[email-masked]>
Date: Thu, 30 Sep 2021 14:45:19 +0000

Thank you to those that have filled out the Doodle poll.

I will be finalizing the Doodle poll in few hours, in case anyone wants to fill it out (link below).

Currently, there is one slot having the most number of selections, followed closely by another option, followed by quite a number of options tied for third place...

K.

> On Sep 27, 2021, at 9:59 PM, Kent Watsen <[email-masked]> wrote:
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod