Subject: new update to NFSv4 Linux release from CITI

From: "J. Bruce Fields" <[email-masked]>
Date: Mon, 1 Jul 2002 14:58:22 -0400

A new update patch (3.2-update-2) to CITI's Linux NFSv4 release is
available at http://www.citi.umich.edu/projects/nfsv4/june_2002_rel/index.html

(Or if you just want a shortcut to the patch itself:  
http://www.citi.umich.edu/projects/nfsv4/june_2002_rel/linux-2.4.18-nfsv4-3.2-up+date-2-patch.gz
Note that it must be applied against a tree with all the other acl and nfsv4
patches, including the previous update patch, already applied.) 

If you have any problems, please let us know at [email-masked].
--Bruce Fields

---

From: "Khan, Saadia" <[email-masked]>
Date: Tue, 2 Jul 2002 12:05:09 -0700

I believe theres a typo in the second URL, it should be:

http://www.citi.umich.edu/projects/nfsv4/june_2002_rel/linux-2.4.18-nfsv4-3.2-update-2-patch.gz

Thanks.
Saadia

> -----Original Message-----
> From: J. Bruce Fields [mailto:[email-masked]] 
> Sent: Monday, July 01, 2002 11:58 AM
> To: [email-masked]
> Subject: new update to NFSv4 Linux release from CITI
> 
> 
> A new update patch (3.2-update-2) to CITI's Linux NFSv4 
> release is available at 
> http://www.citi.umich.edu/projects/nfsv4/june_2002_rel/index.h
tml

(Or if you just want a shortcut to the patch itself:  
http://www.citi.umich.edu/projects/nfsv4/june_2002_rel/linux-2.4.18-nfsv4-3.2-up+date-2-patch.gz
Note that it must be applied against a tree with all the other acl and nfsv4 patches, including the previous update patch, already applied.) 

If you have any problems, please let us know at [email-masked]. --Bruce Fields