Subject: Anybody have an *accessible* copy of the spec

From: "Noveck, Dave" <[email-masked]>
Date: Fri, 12 Jul 2002 01:03:59 -0700

Anybody have an accessible copy of one of the recent
specs (July '02 is what I want but even Nov '01 would
be a help) squirelled away?  www.nfsv4.org seems to be
unresponsive and I've gotten no response to mail to 
the "Are you having problems" mailto link.  Also, if  
anybody has a copy of the issues list that would be 
terrific.

Thanks.

---

From: Jim Rees <[email-masked]>
Date: Fri, 12 Jul 2002 04:17:31 -0400

Latest draft is here:

http://www.citi.umich.edu/projects/nfsv4/rfc/draft-ietf-nfsv4-rfc3010bis-01-04.txt

I do not have a copy of the issues list.