Subject: v4.1 TODO / wish list

From: Peter Åstrand <[email-masked]>
Date: Tue, 23 Jul 2002 13:44:33 +0200 (CEST)

I've created an Bugzilla project for handling issues for NFSv4.1. Take a 
look at http://www.lysator.liu.se/~astrand/nfsv4/todo.html for more 
information. 

(Btw, the mailing list archive seems to be dead again.)

-- 
/Peter Åstrand <[email-masked]>

---

From: Robert Thurlow <[email-masked]>
Date: Tue, 23 Jul 2002 11:25:39 -0600 (MDT)

> (Btw, the mailing list archive seems to be dead again.)

The archive is manually updated right now (sigh), and I was unable
to do it while at the IETF in Japan.  Earlier today I had problems
with a config change somewhere.  I've solved that, and the archives
are fresh again.  Thanks for noticing!

Rob T