Subject: RE: FW: I-D ACTION:draft-ietf-nfsv4-rfc3010bis-01.txt

From: "Noveck, Dave" <[email-masked]>
Date: Fri, 2 Aug 2002 10:57:05 -0700

> >>>>> "Dave" == Dave Noveck <Noveck> writes:
> 
>     Dave> So what else needs to get done, for us to be done?

> I will be sending out a revised Section 5.9 (ACLs), based on the
> feedback that I got from my previous submission.

Just so Spencer doesn't feel that I'm singling him out for harassment,
when are you going to do that?  tick, tick, tick

---

From: [email-masked]
Date: Fri, 02 Aug 2002 10:58:24 -0700

>>>>> "Dave" == Dave Noveck <Noveck> writes:

    Dave> Just so Spencer doesn't feel that I'm singling him out for
    Dave> harassment, when are you going to do that?  tick, tick, tick

It's next on my Todo list.  So either today or over the weekend.

mike