Subject: [nfsv4] Solaris 10 Nfsv4 bug

From: "Wachdorf, Daniel R" <[email-masked]>
Date: Mon, 6 Jun 2005 13:16:30 -0600

Is there a separate channel for reporting NFSv4 bugs in Solaris 10 or
should I go through our normal support channels?

-dan

-------------------------------------- 
Daniel Wachdorf 
[email-masked] 
Sandia National Laboratories 
Cyber Security Technologies 
505-284-8060 

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: eric kustarz <[email-masked]>
Date: Mon, 06 Jun 2005 13:05:57 -0700

> should I go through our normal support channels?

In the "near" future, there will be an opensolaris nfs alias.  For now, 
just use "[email-masked]"  or me :)

I imagine this is related to the problems reported on 
[email-masked] ?  I was about to reply to you on that... i'll reply 
on that alias...

eric

>------------------------------------------------------------------------
>