Subject: [nfsv4] Fall 2007 NFSv4.1 CITI sponsored Bakeathon date query

From: "William A. (Andy) Adamson" <[email-masked]>
Date: Tue, 3 Jul 2007 14:30:53 -0400

We had a successful bakeathon in Austin - thanks to Sun for sponsoring!

CITI will once again host a fall bakeathon, for NFSv4.1 implementations.

We propose the first week of October  - Monday 10/01/07 through Friday
10/5/07.
Is this an agreeable week?

-->Andy

On 7/3/07, William Brown < [email-masked]> wrote:
>
> Hope things are going well in Michigan. We're really tire of hte rain in
> Texas...
>
> When you were here for the bakeoff, you mentioned there may be a NFS 4.1bakeoff at CITI. When were you thinking this may be?
>
> Bill
>
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: "Labiaga, Ricardo" <[email-masked]>
Date: Tue, 3 Jul 2007 14:40:52 -0700

10/01/07->10/05/07 works for us at NetApp.
 
- ricardo

________________________________

	From: William A. (Andy) Adamson [mailto:[email-masked]] 
	Sent: Tuesday, July 03, 2007 11:31 AM
	To: William Brown
	Cc: nfsv4; NFSv4
	Subject: [nfsv4] Fall 2007 NFSv4.1 CITI sponsored Bakeathon date
query

	We had a successful bakeathon in Austin - thanks to Sun for
sponsoring!
	
	CITI will once again host a fall bakeathon, for NFSv4.1
implementations.
	
	We propose the first week of October  - Monday 10/01/07 through
Friday 10/5/07. 
	Is this an agreeable week?
	
	-->Andy

	On 7/3/07, William Brown < [email-masked]
<mailto:[email-masked]> > wrote: 

		Hope things are going well in Michigan. We're really
tire of hte rain in Texas...
		
		When you were here for the bakeoff, you mentioned there
may be a NFS 4.1 bakeoff at CITI. When were you thinking this may be?
		
		Bill

---

From: Benny Halevy <[email-masked]>
Date: Wed, 04 Jul 2007 10:58:37 +0300

Unfortunately this week doesn't work so great for me as it conflicts with the
Sukkot holiday for which I have planned to go on vacation with my family.
How about the third week of October, Monday 10/15/07 through Friday 10/19/07?
Any chance it works too?

Benny

Labiaga, Ricardo wrote:
> ------------------------------------------------------------------------
>

---

From: "William A. (Andy) Adamson" <[email-masked]>
Date: Thu, 5 Jul 2007 13:02:22 -0400

We had a reported conflict with the proposed first week in October. Will the
third week in October work?

CITI NFSv4.1 bakeathon proposed date
October, Monday 10/15/07 through Friday 10/19/07

Comments please! (Yay or Nay...)

-->Andy

---

From: Benny Halevy <[email-masked]>
Date: Mon, 09 Jul 2007 08:05:59 +0300

Yay :)

Benny

William A. (Andy) Adamson wrote:
> NFSv4 mailing list
> [email-masked]
> http://linux-nfs.org/cgi-bin/mailman/listinfo/nfsv4

---

From: "Iyer, Rahul" <[email-masked]>
Date: Mon, 9 Jul 2007 13:39:00 -0700

Apologies for the delayed response. Netapp had a shutdown all of last
week.
Nay! I will be out of town this week. I'm hoping to fly out to India on
the 18th. 
Regards
Rahul

> -----Original Message-----
> From: Benny Halevy [mailto:[email-masked]] 
> Sent: Sunday, July 08, 2007 10:06 PM
> To: William A. (Andy) Adamson
> Cc: nfsv4; NFSv4; William Brown
> Subject: [nfsv4] Re: Fall 2007 NFSv4.1 CITI sponsored 
> Bakeathon date query
> 
> Yay :)
> 
> Benny
> 
> > We had a reported conflict with the proposed first week in October. 
> > Will the third week in October work?
> > 
> >>> Hope things are going well in Michigan. We're really tire of hte 
> >>> rain in Texas...
> >>>
> may be a NFS 4.1bakeoff at CITI. When were you thinking this may be?
> >>>
> >>> Bill
> >>>
> >>
> > 
> > 
> >