Subject: [nfsv4] Need help on NFS Source code & documentation.

From: PV NRAO <[email-masked]>
Date: Fri, 8 Apr 2011 14:48:30 +0530

Hi,

I am working on a NFS project, linux based & need to modify NFS
client/server code a bit.

Is any one can help me on getting the source code of NFS and documentation.

Thanks for your help.

Regards,
Nageswara Rao.

---

From: Robert Thurlow <[email-masked]>
Date: Fri, 08 Apr 2011 08:09:23 -0600

> Is any one can help me on getting the source code of NFS and documentation.

Linux NFS implementors come to this list to help standardize
future versions of NFS.  Google should be able to help you.

Rob T