Subject: [nfsv4] NFSv4 at IETF 82 (Taipei)

From: Spencer Shepler <[email-masked]>
Date: Thu, 15 Sep 2011 18:44:15 +0000

I have requested a single 2.5 hour session for Taipei's meeting.

Let me know if the WG believes this is insufficient.

Also, need to start seeing working group agenda items.  Taipei's
meeting is about 3 months short of our goal of having NFSv4.2
WG "complete" so I would imagine that we would have a number of
issues to discuss and resolve in person during this meeting to
allow for sufficient time to integrate into a final document.

Spencer

---

From: Sorin Faibish <[email-masked]>
Date: Sun, 18 Sep 2011 17:02:23 +0300

I will not be able to attend due to SC11 so this should be enough 2.5 hours. LOL

/Sorin

Sent from my iPad

On Sep 15, 2011, at 9:44 PM, Spencer Shepler <[email-masked]> wrote:

> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4
>

---

From: Dean <[email-masked]>
Date: Tue, 20 Sep 2011 01:06:31 -0700

I'll be at SC11 as well. :(
Dean

On 9/18/11 7:02 AM, Sorin Faibish wrote:
> On Sep 15, 2011, at 9:44 PM, Spencer Shepler<[email-masked]>  wrote:
>