Subject: [nfsv4] RFS3530bis: typo in 13.1.2.7. (missing dot)

From: Marcel Telka <[email-masked]>
Date: Wed, 11 Apr 2012 12:59:35 +0200

Hi,

There is missing dot "." between "invalid" and "The" here:

http://www.ietf.org/id/draft-ietf-nfsv4-rfc3530bis-17.txt

13.1.2.7.  NFS4ERR_STALE (Error Code 70)

   The current or saved filehandle value designating an argument to the
   current operation is invalid The file referred to by that filehandle
   no longer exists or access to it has been revoked.

Thanks.

-- 
Marcel Telka
RPE, Systems

---

From: "Haynes, Tom" <[email-masked]>
Date: Mon, 23 Apr 2012 22:34:49 +0000

On 4/11/12 5:59 AM, "Marcel Telka" <[email-masked]> wrote:

>_______________________________________________
>nfsv4 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/nfsv4

Thanks Marcel, I've updated the git repository.