Subject: Re: [nfsv4] Last call for Requirements for pNFS Layout Types - ends Aug 11

From: Thomas Haynes <[email-masked]>
Date: Thu, 31 Aug 2017 17:38:08 +0000

Hi Spencer,

All reviews have been replied to. Can we exit LC?

At which point I can push out a new draft with the responses to David Back.

Thanks,
Tom

On Jul 20, 2017, at 10:38 AM, spencer shepler <[email-masked]<mailto:[email-masked]>> wrote:

Hi.  This is a WG last call notice for

Requirements for pNFS Layout Types
draft-ietf-nfsv4-layout-types-05.txt

Given that we are just coming off the IETF meeting week and will be running a last call for another draft, will provide 3 weeks for review.

Draft information and document can be found here:

https://datatracker.ietf.org/doc/draft-ietf-nfsv4-layout-types/
_______________________________________________
nfsv4 mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: spencer shepler <[email-masked]>
Date: Thu, 31 Aug 2017 12:27:46 -0700

Yes, Tom, we are complete so go ahead as you suggest.

Spencer

On Thu, Aug 31, 2017 at 10:38 AM, Thomas Haynes <[email-masked]>
wrote:

> On Jul 20, 2017, at 10:38 AM, spencer shepler <[email-masked]>
> wrote:
>
>
> Given that we are just coming off the IETF meeting week and will be
> running a last call for another draft, will provide 3 weeks for review.
>
> [email-masked]