Subject: Re: [nfsv4] WG Last Call for draft-ietf-nfsv4-mv0-trunking-update (Ends Aug 10th)

From: Chuck Lever <[email-masked]>
Date: Thu, 16 Aug 2018 12:10:51 -0400

> On Jul 24, 2018, at 2:22 PM, spencer shepler <[email-masked]> wrote:
> 
> 
> As per Chuck's request, we are starting the WGLC call for the following I-D:
> 
> NFS version 4.0 Trunking Update:
> https://datatracker.ietf.org/doc/draft-ietf-nfsv4-mv0-trunking-update
> 
> Please provide comments/feedback to Chuck and the WG alias as appropriate.

Hi Spencer-

I have received no comments, and LC closed on Friday. What is the
next step for this document?

--
Chuck Lever
[email-masked]

---

From: spencer shepler <[email-masked]>
Date: Sun, 19 Aug 2018 14:47:32 -0700

Apologies for delay - out on vacation.

Good to see the WG last call end.  I will shepherd this I-D forward.

Spencer