Subject: [Nfvrg] Policy Architecture and Framework for NFV Infrastructures

From: <[email-masked]>
Date: Tue, 8 Sep 2015 23:11:59 -0500

*         Dear All,

Below are our thoughts on the "Policy Architecture and Framework for NFV Infrastructures" draft.

*         Norival to contact Bruno from ETSI NFV for feedback (this may already be in progress).

*         After completing the above, discuss next steps towards RFC.

Link to draft: https://datatracker.ietf.org/doc/draft-irtf-nfvrg-nfv-policy-arch/

Thanks,
Ramki & Diego

---

From: "Zhulei (MBB Research)" <[email-masked]>
Date: Wed, 9 Sep 2015 04:28:29 +0000

Hi,

I think the thoughts are feasible to move forward from my perspective.

Br,
Zhu Lei

发件人: Nfvrg [mailto:[email-masked]] 代表 [email-masked]
发送时间: 2015年9月9日 12:12
收件人: [email-masked]
抄送: [email-masked]
主题: [Nfvrg] Policy Architecture and Framework for NFV Infrastructures

*         Dear All,

Below are our thoughts on the “Policy Architecture and Framework for NFV Infrastructures” draft.

Thanks,
Ramki & Diego