Subject: [Nfvrg] Fwd: [97attendees] You're Invited: OPNFV Meetup before IETF 97 on Friday, Nov 11

From: "Eggert, Lars" <[email-masked]>
Date: Sat, 5 Nov 2016 08:06:24 +0000

Unfortunately announced very late

Begin forwarded message:

From: Brandon Wick <[email-masked]<mailto:[email-masked]>>
Subject: [97attendees] You're Invited: OPNFV Meetup before IETF 97 on Friday, Nov 11
Date: November 4, 2016 at 15:07:39 GMT+1
To: [email-masked]<mailto:[email-masked]>

Hello IETF Community:

OPNFV<https://www.opnfv.org/> is an open source software project under the Linux Foundation that facilitates the development and evolution of Network Functions Virtualization (NFV) components across various open source ecosystems. Through system level integration, deployment and testing, OPNFV creates a reference NFV platform to accelerate the transformation of enterprise and service provider networks. Participation is open to anyone.

The Friday before the IETF 97 Hackfest, we’ll be hosting an OPNFV Meetup and you are invited to attend at no cost. Come learn how open source NFV is transforming global networks and how to participate. Food and beer will be provided! For those of you coming in a little early for IETF 97, we hope you can make it and encourage you to register today.

When: Friday, November 11, 09:00-17:30

Where: Conrad Seoul Hotel, Grand Ballroom 1+2+3, 10 Gukjegeumyung-ro (Yeouido) Yeongdeungpo-gu, Seoul, 07326, Republic of Korea

Tentative Agenda

  *   OPNFV community
  *   What is OPNFV?
  *   OPNFV Projects (w/ presos from OPNFV project team members in the APAC region)
  *   Tools at OPNFV for technical collaboration, meetings, communications, etc.
  *   Local OPNFV User Groups in Daejeon, Tokyo, Shanghai, etc.
  *   Happy Hour/Reception

Planning page: https://wiki.opnfv.org/display/EVNT/OPNFV+at+IETF+97

Registration: https://www.regonline.com/OPNFVIETFMeetup

Please address any questions to: [email-masked]<mailto:[email-masked]>.

Best,

Brandon Wick
Integrated Marketing Manager, The Linux Foundation
Mobile: +1.917.282.0960  Skype: wick.brandon
Email / Google Talk: [email-masked]<mailto:[email-masked]>
_______________________________________________
97attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/97attendees

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 8 Nov 2016 18:40:33 +0000

Indeed a little bit too late. Anyway, we plan to have an OPNFV update in the NFVRG meeting, so not everything will be lost.

Be goode,

On 5 Nov 2016, at 09:06 , Eggert, Lars <[email-masked]<mailto:[email-masked]>> wrote:

Begin forwarded message:

Hello IETF Community:

Tentative Agenda

  *   OPNFV community
  *   What is OPNFV?

Best,

Brandon Wick

_______________________________________________
Nfvrg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/nfvrg

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 8 Nov 2016 20:15:44 +0000

Diego,

I would love to attend, unfortunately my flight won’t get there until Friday afternoon.

Linda

From: Nfvrg [mailto:[email-masked]] On Behalf Of Diego R. Lopez
Sent: 2016年11月8日 12:41
To: Eggert, Lars <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: [Nfvrg] [97attendees] You're Invited: OPNFV Meetup before IETF 97 on Friday, Nov 11

Be goode,

Begin forwarded message:

Hello IETF Community:

Tentative Agenda
·        OPNFV community
·        What is OPNFV?
·        OPNFV Projects (w/ presos from OPNFV project team members in the APAC region)
·        Tools at OPNFV for technical collaboration, meetings, communications, etc.
·        Local OPNFV User Groups in Daejeon, Tokyo, Shanghai, etc.
·        Happy Hour/Reception
Planning page: https://wiki.opnfv.org/display/EVNT/OPNFV+at+IETF+97

Best,

Brandon Wick

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------