Subject: [NGO] YANG meeting tomorrow (Monday) at 8 PM

From: David Partain <[email-masked]>
Date: Mon, 10 Mar 2008 00:27:09 +0100

Greetings,

There will be a YANG meeting tomorrow (Monday) evening from 8 to 10 PM in room 
414.  Based upon responses to my question about what people would like the 
meeting to cover, it will largely be a YANG tutorial, but please feel free to 
bring whatever YANG-related questions you may have to the meeting as well.

Cheers,

David
_______________________________________________
NGO mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ngo

---

From: David Partain <[email-masked]>
Date: Mon, 10 Mar 2008 22:00:21 +0100

On Monday 10 March 2008 00.27.09 David Partain wrote:
> Greetings,
>
> There will be a YANG meeting tomorrow (Monday) evening from 8 to 10 PM in
> room 414.  Based upon responses to my question about what people would like
> the meeting to cover, it will largely be a YANG tutorial, but please feel
> free to bring whatever YANG-related questions you may have to the meeting
> as well.

Hi,

Since this time competes with dinner, we'll see that there is pizza available 
at the YANG tutorial.

Cheers,

David