Subject: [Nsis-imp] Assigned numbers for version GIMPS -06

From: "Hancock, Robert" <[email-masked]>
Date: Thu, 7 Jul 2005 14:06:30 +0100

Hi all,

we have made a page of assigned numbers for the various bits of GIMPS 
at http://nsis.srmr.co.uk/nsis/assigned-numbers_06.html. 

these could be useful for implementors aiming at interoperability :-)

Robert H.

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: Xiaoming Fu <[email-masked]>
Date: Thu, 07 Jul 2005 15:18:48 +0200

Hi Robert,
Thanks for the work. 2 small questions:

- Is PI assigned with a TLV type? Otherweise currently there is no 
fixed size & format for it (as part of NLI).
- GIMPS RAO as *0* for Query?

Cheers,
Xiaoming