Subject: [Nsis-imp] NSIS Interop Meeting

From: Luís Cordeiro <[email-masked]>
Date: Fri, 07 Oct 2005 15:24:00 +0100

Hi all,

Since only two implementations (different NSLPs) showed interest to
participate in the Interop meeting in Coimbra, Portugal we decided not
to held this event on the proposed date (October 24-25).

We are still available to host a future Interop meeting if the working
group will need it.

Best regards,

Luís Cordeiro

http://www.dei.uc.pt

University of Coimbra

Portugal

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: "Georgios Karagiannis" <[email-masked]>
Date: Fri, 7 Oct 2005 16:46:29 +0200

Hi Luis

We will need some more time to finalize our QoS-NSLP implementation.
We are interested to particpate in a future Interop meeting at your place!

Best Regards,
Georgios

  ----- Original Message ----- 
  From: Luís Cordeiro 
  To: [email-masked] ; [email-masked] 
  Sent: Friday, October 07, 2005 4:24 PM
  Subject: [Nsis-imp] NSIS Interop Meeting

  Hi all,

  Since only two implementations (different NSLPs) showed interest to participate in the Interop meeting in Coimbra, Portugal we decided not to held this event on the proposed date (October 24-25).

  We are still available to host a future Interop meeting if the working group will need it.

  Best regards,

  Luís Cordeiro
  http://www.dei.uc.pt
  University of Coimbra
  Portugal 

------------------------------------------------------------------------------

---

From: Roland Bless <[email-masked]>
Date: Fri, 07 Oct 2005 18:14:36 +0200

> We are interested to particpate in a future Interop meeting at your place!

As I already mentioned to Luis, the same is true for our implementation.

Best regards,
 Roland