Subject: [NSIS] Mobile IP QoS requirements

From: [email-masked]
Date: Mon, 29 Jul 2002 09:53:08 +0300

Hi all,

The Mobile IP WG Chairs have asked that the following draft:

http://www.ietf.org/internet-drafts/draft-ietf-mobileip-qos-requirements-02.txt

be considered under the NSIS WG.  This draft has already passed WG last call
in the MIP WG and has recieved some IESG comments.

I propose have a two week WG last call period, starting on August 2nd and
ending on August 16th, before sending this to the IESG.

Since the Mobile IP WG has already signed off on this document, our job is
just to ensure the QoS parts of the document are technically correct.

thanks,
John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: [email-masked]
Date: Mon, 29 Jul 2002 10:33:10 -0400

Hi John:

03 version of this draft is ready and I will send it to I-D directory today. Could you wait till 03 version appears on I-D directory, so that we can have last call on the latest version.

Hemant

-----Original Message-----
From: ext [email-masked] [mailto:[email-masked]]
Sent: 29. July 2002 2:53
To: [email-masked]
Subject: [NSIS] Mobile IP QoS requirements

Hi all,

thanks,
John