Subject: RE: [NSIS] question for clarification

From: "Shahrier, Sharif M." <[email-masked]>
Date: Mon, 29 Jul 2002 14:49:03 -0400

Marcus,

	Thanks for the information. Would you have the link to this draft
that you can send to us? Thanks.

Sharif.

 -----Original Message-----
From: 	Marcus Brunner [mailto:[email-masked]] 
Sent:	Thursday, July 25, 2002 6:36 AM
To:	Shahrier, Sharif M.
Cc:	[email-masked]'
Subject:	Re: [NSIS] question for clarification

Sharif,

RSVP-TE with GMPLS extension is a signaling protocol for setting up GMPLS 
pathes, which might be optical or what ever. There one of the extension is 
that they allow for bi-directional path setup.

Marcus

--On Dienstag, 23. Juli 2002 15:16 -0400 "Shahrier, Sharif M." 
<[email-masked]> wrote:

> Following my presentation of the framework draft at Yokohama, a person had
> asked me whether our approach was the same as the "bi-directional GMPLS"
> that the MPLS WG had worked on.
>
> I am not sure what this is, and would appreciate if that person can
> provide us with more information.
> Thanks.
>
> Sharif.
>
>
>
> _______________________________________________
> nsis mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/nsis

--------------------------------------
Dr. Marcus Brunner
Network Laboratories
NEC Europe Ltd.

E-Mail: [email-masked]
WWW:    http://www.ccrle.nec.de/
personal home page: http://www.brubers.org/marcus

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Marcus Brunner <[email-masked]>
Date: Tue, 30 Jul 2002 09:50:59 +0200

Whach the ccamp WG
MArcus

--On Montag, 29. Juli 2002 14:49 -0400 "Shahrier, Sharif M." 
<[email-masked]> wrote:

> pathes, which might be optical or what ever. There one of the extension
> is  that they allow for bi-directional path setup.
>
> Marcus
>
>> Following my presentation of the framework draft at Yokohama, a person
>> had asked me whether our approach was the same as the "bi-directional
>> GMPLS" that the MPLS WG had worked on.
>>