Subject: [NSIS] question for clarification

From: "Shahrier, Sharif M." <[email-masked]>
Date: Tue, 23 Jul 2002 15:16:15 -0400

Following my presentation of the framework draft at Yokohama, a person had
asked me whether our approach was the same as the "bi-directional GMPLS"
that the MPLS WG had worked on. 

I am not sure what this is, and would appreciate if that person can provide
us with more information.
Thanks.

Sharif.

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Marcus Brunner <[email-masked]>
Date: Thu, 25 Jul 2002 12:35:43 +0200

Sharif,

RSVP-TE with GMPLS extension is a signaling protocol for setting up GMPLS 
pathes, which might be optical or what ever. There one of the extension is 
that they allow for bi-directional path setup.

Marcus

--On Dienstag, 23. Juli 2002 15:16 -0400 "Shahrier, Sharif M." 
<[email-masked]> wrote:

> I am not sure what this is, and would appreciate if that person can
> provide us with more information.
> Thanks.
>
> Sharif.
>
>
>

--------------------------------------
Dr. Marcus Brunner
Network Laboratories
NEC Europe Ltd.

E-Mail: [email-masked]
WWW:    http://www.ccrle.nec.de/
personal home page: http://www.brubers.org/marcus