Subject: [NSIS] rsvp analysis draft

From: Michael Thomas <[email-masked]>
Date: Mon, 28 Oct 2002 12:22:46 -0800 (PST)

As requested from John, I've resubmitted my
rsvp/mip analysis draft. I knew of one error in
the draft I previously submitted, but it seems
that I fixed it (this has been over a year, so
those brain cells are long since recycled). I
won't vouch for the correctness of the rest of it :)

Until it shows up in the draft directory, it's
available at:

http://www.mtcc.com/standards/draft-thomas-nsis-rsvp-analysis-00.txt

		Mike
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Tue, 29 Oct 2002 10:13:43 +0100

hi 

i have submitted a few new drafts (draft updates).

in case you want to read them now please look at the links provided below:

RSVP Security Properties 
http://www.ersue.de/nsis/draft-ietf-nsis-rsvp-sec-properties-00.txt

NSIS Threats 
http://www.ersue.de/nsis/draft-ietf-nsis-threats-00.txt

A Firewall/NAT Traversal Client for CASP
http://www.ersue.de/nsis/draft-tschofenig-nsis-casp-midcom-00.txt
http://www.ersue.de/nsis/draft-tschofenig-nsis-casp-midcom-00.pdf

please send me comments if you have some.

ciao
hannes