Subject: [NSIS] RSVP implementation

From: Nuno Carvalho <[email-masked]>
Date: Fri, 10 Oct 2003 13:22:08 +0100

Hi,

I'm starting to work with QoS reservations and I'm looking for a RSVP 
implementation.
Does anybody know about an implementation of RSVP or other protocol that 
is being used know?

Thank you.
Best regards,
Nuno Carvalho

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Jukka MJ Manner <[email-masked]>
Date: Mon, 13 Oct 2003 09:06:47 +0300 (EEST)

Hi Nuno,

you may want to check out the KOM RSVP daemon. It is quite a huge package. 
More information can be found at:

http://www.kom.e-technik.tu-darmstadt.de/rsvp/

Regards,
Jukka

Research Scientist, Ph.Lic
Department of Computer Science
University of Helsinki, Finland
http://www.cs.Helsinki.Fi/u/jmanner/