Subject: RE: [NSIS] Next steps for the analysis document

From: [email-masked]
Date: Wed, 22 Oct 2003 10:17:07 +0300

Hi Rute,

Perhaps it would be nice if you could work with Jukka on suggesting
some text for the analysis document on this topic.

thanks,
John

> -----Original Message-----
> From: ext Rute Sofia [mailto:[email-masked]]
> Sent: 21 October, 2003 19:13
> To: H.DeMeer
> Cc: Hancock, Robert; Loughney John (NRC/Helsinki);
> [email-masked]; [email-masked]
> Subject: Re: [NSIS] Next steps for the analysis document
> 
> 
> >
> > this sounds quite interesting.
> > do you have the results in document you could make available?
> 
> 
> Sure,
> 
> SICAP papers are available at:
> - http://einstein.seas.upenn.edu/mnlab/paper/hpsr03_paper3743.pdf
> (sicap's design, BGRP comparison)
> - http://einstein.seas.upenn.edu/mnlab/paper/tr_or_230703.pdf
> (optimizing the signaling load of both BGRP and SICAP)
> 
> Furthermore, the full set of papers and corresponding 
> technical reports 
> is available at:
> http://rutesofia.no.sapo.pt/researche.html
> 
> Regards,
> Rute
> 
> >
> 
> 
> 

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Rute Sofia" <[email-masked]>
Date: 22 Oct 2003 14:26:03 +0000

Hi John,

>some text for the analysis document on this topic.
Sure, that can be easily done. I'll get in touch with Jukka then :)
Rute