Subject: Re: [NSIS] Results of the early reviews

From: [email-masked]
Date: Wed, 21 Apr 2004 15:42:23 +0200

Hi John,

I propose to provide this information (in a mail) with the release of v3 of
the qos-nslp draft. In addition, the change history will refer to early
review comments that triggered updates in the document. Would that be OK?

Best regards,
Sven

[email-masked]@ietf.org on 21/04/2004 13:28:30

Sent by:    [email-masked]

To:    <[email-masked]>
cc:
Subject:    [NSIS] Results of the early reviews

Hi all,

I'd like to request that the NSIS document editors summarize explicitly the
results of
the early reviews from IETF 59. In practice, it would be good to go
point-by-point
response to the questions raised in the early reviews.  We need to verify
that the
issues raised have been responded to.

Could the editors give an estimate when they can provide this by?

thanks,
John

_______________________________________________
nsis mailing list
[email-masked]
 https://www1.ietf.org/mailman/listinfo/nsis

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: [email-masked]
Date: Wed, 21 Apr 2004 18:15:20 +0300

Hi Sven,

> review comments that triggered updates in the document. Would 

As long as you can have a blow-by-blow account of how the comments have been
addressed, that is fine.  For example, you could reply to Dave's email and
say point 2 is addressed in section 3.1, paragraph 3 - for example.

What is the timeframe for getting the draft out?

Thanks,
John

---

From: [email-masked]
Date: Thu, 22 Apr 2004 08:00:22 +0200

Hi John,

I will do as you suggest. We are currently working on the draft, which is
scheduled to be submitted on May 8 (3 weeks before the meeting).

Best regards,
Sven

<[email-masked]> on 21/04/2004 17:15:20

To:    Sven VAN DEN BOSCH/BE/ALCATEL@ALCATEL
cc:    <[email-masked]>
Subject:    RE: [NSIS] Results of the early reviews

Hi Sven,

> review comments that triggered updates in the document. Would

As long as you can have a blow-by-blow account of how the comments have
been
addressed, that is fine.  For example, you could reply to Dave's email and
say point 2 is addressed in section 3.1, paragraph 3 - for example.

Thanks,
 John