Subject: [NSIS] Interim Meeting

From: [email-masked]
Date: Thu, 8 Apr 2004 13:18:19 +0300

Hi all,

It seems that there is some interest in having an interim meeting. Most likely, the meeting
would be held in the UK possibly on the following dates:

24-28 May 
or
1-4 June

The goal would be to progress the current WG documents.

Please let me know if you are interested in attending, and which
dates are acceptable.  If I get enough responses, then I'll start
to schedule the meeting.

However, we do need to get commitment from the current draft editors
that they can publish draft updates beforehand.

thanks,
John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Sung Hyuck Lee" <[email-masked]>
Date: Fri, 9 Apr 2004 14:26:08 +0900

SGkgSm9obiwNCg0KSSdkIGxpa2UgdG8gYXR0ZW5kIE5TSVMgaW50ZXJpbSBtZWV0aW5nIGluIHRoZSBVSywgYW5kIGl0IA0Kd291bGQgYmUgZ3JlYXQgaWYgdGhlIGludGVyaW0gbWVldGluZyB3aWxsIGJlIGhlbGQgb24gDQpKdW5lIDF0aCAtIDR0aC4NCg0KUmVnYXJkcywNCihLYW0tc2EtaGFwLW5pLWRhKQ0KDQpTdW5nLUh5dWNrIA0KDQo+IC0tLS0tT3JpZ2luYWwgTWVzc2FnZS0tLS0tDQo+IEZyb206IG5zaXMtYWRtaW5AaWV0Zi5vcmcgW21haWx0bzpuc2lzLWFkbWluQGlldGYub3JnXU9uIEJlaGFsZiANCj4gT2Ygam9obi5sb3VnaG5leUBub2tpYS5jb20NCj4gU2VudDogVGh1cnNkYXksIEFwcmlsIDA4LCAyMDA0IDc6MTggUE0NCj4gVG86IG5zaXNAaWV0Zi5vcmcNCj4gU3ViamVjdDogW05TSVNdIEludGVyaW0gTWVldGluZw0KPiANCj4gDQo+IEhpIGFsbCwNCj4gDQo+IEl0IHNlZW1zIHRoYXQgdGhlcmUgaXMgc29tZSBpbnRlcmVzdCBpbiBoYXZpbmcgYW4gaW50ZXJpbSANCj4gbWVldGluZy4gTW9zdCBsaWtlbHksIHRoZSBtZWV0aW5nDQo+IHdvdWxkIGJlIGhlbGQgaW4gdGhlIFVLIHBvc3NpYmx5IG9uIHRoZSBmb2xsb3dpbmcgZGF0ZXM6DQo+IA0KPiAyNC0yOCBNYXkgDQo+IG9yDQo+IDEtNCBKdW5lDQo+IA0KPiBUaGUgZ29hbCB3b3VsZCBiZSB0byBwcm9ncmVzcyB0aGUgY3VycmVudCBXRyBkb2N1bWVudHMuDQo+IA0KPiBQbGVhc2UgbGV0IG1lIGtub3cgaWYgeW91IGFyZSBpbnRlcmVzdGVkIGluIGF0dGVuZGluZywgYW5kIHdoaWNoDQo+IGRhdGVzIGFyZSBhY2NlcHRhYmxlLiAgSWYgSSBnZXQgZW5vdWdoIHJlc3BvbnNlcywgdGhlbiBJJ2xsIHN0YXJ0DQo+IHRvIHNjaGVkdWxlIHRoZSBtZWV0aW5nLg0KPiANCj4gSG93ZXZlciwgd2UgZG8gbmVlZCB0byBnZXQgY29tbWl0bWVudCBmcm9tIHRoZSBjdXJyZW50IGRyYWZ0IGVkaXRvcnMNCj4gdGhhdCB0aGV5IGNhbiBwdWJsaXNoIGRyYWZ0IHVwZGF0ZXMgYmVmb3JlaGFuZC4NCj4gDQo+IHRoYW5rcywNCj4gSm9obg0KPiANCj4gX19fX19fX19fX19fX19fX19fX19fX19fX19fX19fX19fX19fX19fX19fX19fX18NCj4gbnNpcyBtYWlsaW5nIGxpc3QNCj4gbnNpc0BpZXRmLm9yZw0KPiBodHRwczovL3d3dzEuaWV0Zi5vcmcvbWFpbG1hbi9saXN0aW5mby9uc2lzDQo+IA0KPiA=_______________________________________________nsis mailing [email-masked]://www1.ietf.org/mailman/listinfo/nsis

---

From: "Cheng Hong" <[email-masked]>
Date: Fri, 9 Apr 2004 19:19:21 +0800

Hi John,

I am also quite intersted in this Intrim meeting. But 1-4 of June would not
be possible for me since there is another conference I need to attend during
that week.

Is there any other candidate dates for the meeting? Generally May would be a
busy month with IEEE802 and 3GPP meetings, and June would be better.

best regards

Cheng Hong

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of [email-masked]
> Sent: Thursday, April 08, 2004 6:18 PM
> To: [email-masked]
> Subject: [NSIS] Interim Meeting
> 
> 
> Hi all,
> 
> It seems that there is some interest in having an interim 
> meeting. Most likely, the meeting would be held in the UK 
> possibly on the following dates:
> 
> 24-28 May 
> or
> 1-4 June
> 
> Please let me know if you are interested in attending, and 
> which dates are acceptable.  If I get enough responses, then 
> I'll start to schedule the meeting.
> 
> However, we do need to get commitment from the current draft 
> editors that they can publish draft updates beforehand.
> 
> thanks,
> John
>