Subject: [NSIS] Results of the early reviews

From: [email-masked]
Date: Wed, 21 Apr 2004 14:28:30 +0300

Hi all,

I'd like to request that the NSIS document editors summarize explicitly the results of 
the early reviews from IETF 59. In practice, it would be good to go point-by-point 
response to the questions raised in the early reviews.  We need to verify that the
issues raised have been responded to.

Could the editors give an estimate when they can provide this by?

thanks,
John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Martin Stiemerling <[email-masked]>
Date: Fri, 23 Apr 2004 16:11:47 +0200

For the NATFW NSLP we haven't received many comment up to now, i.e., only 
from Alex Zinnin.

John has requested the early review team to take another look on the NATFWW 
NSLP document at this time.

Regards,

  Martin

--On Mittwoch, 21. April 2004 14:28 Uhr +0300 [email-masked] wrote:

| Hi all,
|
| I'd like to request that the NSIS document editors summarize explicitly
| the results of  the early reviews from IETF 59. In practice, it would be
| good to go point-by-point  response to the questions raised in the early
| reviews.  We need to verify that the issues raised have been responded to.
|
| Could the editors give an estimate when they can provide this by?
|
| thanks,
| John
|
| _______________________________________________
| nsis mailing list
| [email-masked]
| https://www1.ietf.org/mailman/listinfo/nsis