Subject: [NSIS] Updated IETF#65 Meeting Minutes

From: Hannes Tschofenig <[email-masked]>
Date: Sun, 09 Apr 2006 15:51:02 +0200

Hi all,

I have incorporated Andrew's meeting minutes.

Here is the updated version:
http://www3.ietf.org/proceedings/06mar/agenda/nsis.txt

Please take a look at them.

Ciao
Hannes

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Hannes Tschofenig <[email-masked]>
Date: Sun, 09 Apr 2006 15:53:20 +0200

This is the correct link:

http://www3.ietf.org/proceedings/06mar/minutes/nsis.txt

The other link points to the agenda.

---

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Tue, 11 Apr 2006 11:04:24 -0500

Hi Hannes,

> Please take a look at them.

A few corrections/additions/changes:

Change (RE QoS-NSLP):
"- Jerry Ash: Error codes and QSPEC related errors needs also
clarification"
To
"- Jerry Ash: Error codes and QSPEC related errors also needs
clarification.  Also discussion on intermediate domains and mandatory
parameters, reaction to missing parameters etc.
- John Loughney: John speaks about the QSPEC and QOSM idea."

Change (RE Y.1541-QOSM):
"- Jerry Ash: No updates;
Completed WGLC, but had no comments, 
so probably not 'successfully compeleted WGLC'. 
May need revisions based on QoS NSLP and QSpec discussions."
To
"- Jerry Ash: No updates;
Completed WGLC, no comments on the list. 
- John Loughney: So probably not 'successfully completed WGLC'. 
May need revisions based on QoS NSLP and QSpec discussions."

Change (RE RMD-QOSM):
"- Georgios: doesn't mean you can't do it
- Paulo: but you can't signal the DSCP end-to-end
- Jerry: What does this add to existing QoSM?"
To
"- Georgios: doesn't mean you can't do it
- Paulo: but you can't signal the DSCP end-to-end"
(I made no such comment here)

Thanks,
Regards,
Jerry

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 12 Apr 2006 09:43:43 +0200

Done;

Ciao
Hannes