Subject: [NSIS] WGLC on QoS NSLP and QSPEC template

From: <[email-masked]>
Date: Mon, 10 Apr 2006 09:13:58 +0300

Obviously, I meant the QSPEC template document, not QoSM.

John

>-----Original Message-----
>From: Loughney John (Nokia-NRC/Helsinki) 
>Sent: 10 April, 2006 09:10
>To: [email-masked]
>Subject: WGLC on QoS NSLP and QOSM
>
>Hi all,
>
>The WGLC ended on both the QoS NSLP and QOSM.  A number of 
>issues have been identified and were discussed at IETF 65. The 
>authors are revising the documents, and after the documents 
>are resubmitted, we'll check the change log, and see if 
>another WGLC is needed, or if the document is ready for 
>submission to the IESG.
>
>thanks,
>John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: <[email-masked]>
Date: Mon, 10 Apr 2006 09:10:28 +0300

Hi all,

The WGLC ended on both the QoS NSLP and QOSM.  A number of issues have
been identified and were discussed at IETF 65. The authors are revising
the documents, and after the documents are resubmitted, we'll check the
change log, and see if another WGLC is needed, or if the document is
ready for submission to the IESG.

thanks,
John