Subject: Re: [NSIS] RE: [Nsis-imp] Next Interop

From: Roland Bless <[email-masked]>
Date: Thu, 01 Feb 2007 16:38:29 +0100

Hi all,

Martin Stiemerling wrote:
> Thanks to Roland for organizing this. 
> 
> Before talking about the date of the interop, I would like to get a poll
> on:
> - How many implementations we still have
> - How many implementators are willing to come this interop.

Sorry for the very late mail, but I was quite busy
with some other stuff. Feedback for participation was somehow
confusing (e.g. different opinions about proposed dates
from the same team, different preferences, etc.)
and we have a circular dependency that participants can only
commit to certain dates.

Now, it's obvious too late to uphold the February
meeting date. I would now propose to do it in *April* after easter
somewhere in the weeks from * 16.4.--27.4.2007 *. This will also
allow for better preparation of the test cases that we want to test.

If I collect the answer from a previous poll, we have the
following parties that expressed general interest in the
next interop:
* Univ. of Coimbra (pt):
  - GIST, QoS-NSLP, NAT/FW, HyPath
* Univ. of Göttingen (de):
  - GIST, NAT/FW NSLP, QoS NSLP, ping/diagnostics
* Siemens Roke Manor Research (UK)
  - GIST
* Univ. of Karlsruhe (de):
  - GIST, QoS-NSLP, NAT/FW

Anyone missing?

Action item: Interested parties should
state their preferences w.r.t the above date
or suggestion an alternative.

Best regards,
 Roland

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Luís Cordeiro <[email-masked]>
Date: Thu, 01 Feb 2007 15:52:16 +0000

Hi Roland,

My proposal is 16, 17 and 18 of April.

BR,

Luís Cordeiro

Roland Bless wrote:

Hi all,

Anyone missing?

Best regards,
Roland

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp