Subject: [ntpwg] Document update

From: stenn at ntp.isc.org (Harlan Stenn)
Date: Fri, 16 Feb 2007 08:36:15 +0000

The document needs to be checked against the latest ntp_loopfilter.c to
see if the changes for http://bugs.ntp.isc.org/778 need to be included.

H

---

From: mills at udel.edu (David L. Mills)
Date: Fri, 16 Feb 2007 16:49:41 +0000

Harlan,

No. The document does not discuss the kernel functions.

Dave

Harlan Stenn wrote:

> _______________________________________________
> ntpwg mailing list
> ntpwg at lists.ntp.isc.org
> https://lists.ntp.isc.org/mailman/listinfo/ntpwg