Subject: [nvo3] nvo3 DP Reqs

From: Saurabh M <[email-masked]>
Date: Wed, 23 May 2012 18:05:21 -0700

Hi,

In section: 3.4.2. Path optimality between NVEs and Gateways
"With respect to the dataplane requirements of NVO3 solutions, in the
case of active-backup fail-over, all of the ingress NVE's MUST
dynamically learn of the failure of an active NVE GW"

This assumes a specific solution. It is perhaps better to state "all
of the ingress NVE's MUST dynamically adapt to the failure of an
active NVE GW".

-Saurabh.

---

From: "LASSERRE, MARC (MARC)" <[email-masked]>
Date: Thu, 24 May 2012 13:27:08 +0200

It wasn't meant to imply a specific solution but I'll change the text as suggested to make it more neutral.

Thanks,
Marc

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Saurabh M
Sent: Thursday, May 24, 2012 3:05 AM
To: [email-masked]
Subject: [nvo3] nvo3 DP Reqs

Hi,

-Saurabh.
_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3