Subject: Re: [nvo3] Poll for WG adoption of draft-yizhou-nvo3-hpvr2nve-cp-req-00

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Wed, 25 Jun 2014 13:55:34 +0000

All

I believe there is consensus to adopt this draft as an NVO3 working group
draft. There were a few comments during the poll for adoption suggesting
improvements to the draft.

Please could the authors post a new version of the draft which addresses
these comments, and change the name of the draft to
draft-ietf-nvo3-hpvr2nve-cp-req-00.

Regards

Matthew

On 28/05/2014 16:49, "Bocci, Matthew (Matthew)"
<[email-masked]> wrote:

>All
>
>Please send comments to the NVO3 list, *not* the PWE3.
>
>Thanks
>
>Matthew
>
>On 28/05/2014 14:23, "Bocci, Matthew (Matthew)"
><[email-masked]> wrote:
>
>>This email begins a two week poll to help the chairs determine if
>>there is consensus to adopt draft-yizhou-nvo3-hpvr2nve-cp-req-00 as an
>>PWE3
>>working group draft.
>>
>>The draft can be found here:
>>http://www.ietf.org/id/draft-yizhou-nvo3-hpvr2nve-cp-req-00.txt
>>
>>Please read the draft and indicate to the list if you support
>>adoption, or if you do not support adoption (giving reasons).
>>
>>Please note that this is only a call for adoption. There needs to be
>>consensus that this draft is a good basis for the work, but it does
>>not need to be perfect at this stage.
>>
>>Coincidentally, we are also polling for knowledge of any IPR that
>>applies to this draft, to ensure that IPR has been disclosed in
>>compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for
>>more details).
>>
>>If you are listed as a document author or contributor please respond
>>to this email whether or not you are aware of any relevant IPR. The
>>draft will not be adopted until a response has been received from each
>>author and contributor.
>>
>>If you are on the PWE3 WG email list but are not listed as an author
>>or contributor, then please explicitly respond regarding IPR only if
>>you are aware of any IPR that has not yet been disclosed in
>>conformance with IETF rules.
>>
>>The poll for adoption will close in two weeks time, on Friday 6th June.
>>
>>Matthew and Benson
>>
>>_______________________________________________
>>nvo3 mailing list
>>[email-masked]
>>https://www.ietf.org/mailman/listinfo/nvo3
>

---

From: Liyizhou <[email-masked]>
Date: Thu, 26 Jun 2014 03:02:05 +0000

Thanks Matthew. Will do so soon.

Yizhou
________________________________________
发件人: nvo3 [[email-masked]] 代表 Bocci, Matthew (Matthew) [[email-masked]]
发送时间: 2014年6月25日 21:55
收件人: Bocci, Matthew (Matthew); NVO3
主题: Re: [nvo3] Poll for WG adoption of draft-yizhou-nvo3-hpvr2nve-cp-req-00

All

Regards

Matthew