Subject: [nvo3] Virtual Interim - 2015-07-10 10:00-11:30 EDT

From: aldrin ietf <[email-masked]>
Date: Wed, 24 Jun 2015 11:21:40 -0700

Hi NVo3 WG,

NVo3 virtual interim is scheduled for 2015-07-10 10:00-11:30 EDT
This meeting will focus on Control plane drafts and any other work related to milestones.

Kindly send in your slot request at the earliest in the following format

ID Title>
URL>
Presenter>
Requested time>

Thanks
-sam

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 24 Jun 2015 19:26:10 +0000

We would like a slot to discuss nvo3-nva-mapping-distribution draft. 

The current NVO3 charter has: Oct 2015  NVE - NVA Control Plane Solution submitted for IESG review  

So, we are hoping that Chairs will call WG adoption for this draft after the Prague meeting. 

At the Dallas IETF in March, Erik Nordmark stated that he has some comments to the approach. We had offline discussions, basically comparing the proposed mechanism with the OVSDB. We would like to bring those discussion the WG and reach consensus. 

Thanks, 
Linda, Donald, Tom

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of aldrin ietf
Sent: Wednesday, June 24, 2015 1:22 PM
To: [email-masked]
Cc: Benson Schliesser; Bocci, Matthew (Matthew)
Subject: [nvo3] Virtual Interim - 2015-07-10 10:00-11:30 EDT

Hi NVo3 WG,

NVo3 virtual interim is scheduled for 2015-07-10 10:00-11:30 EDT This meeting will focus on Control plane drafts and any other work related to milestones.

ID Title>
URL>
Presenter>
Requested time>

Thanks
-sam
_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

---

From: Santosh P K <[email-masked]>
Date: Thu, 25 Jun 2015 04:24:58 +0000

We would like to get slot for BFD for VXLAN

ID Title> BFD for VXLAn
URL> https://tools.ietf.org/html/draft-spallagatti-bfd-vxlan-00
Presenter> Santosh/Prasad
Requested time> 15 minutes

Thanks
Santosh P K 

> Sent: Wednesday, June 24, 2015 11:52 PM
> To: [email-masked]
> NVo3 virtual interim is scheduled for 2015-07-10 10:00-11:30 EDT This meeting
> will focus on Control plane drafts and any other work related to milestones.
>

---

From: [email-masked]
Date: Fri, 26 Jun 2015 08:51:35 +0800

We would like a 20min time slot for discussing the draft 
draft-gu-nvo3-vntp-01.

ID Title>draft-gu-nvo3-vntp-01
URL> http://datatracker.ietf.org/doc/draft-gu-nvo3-vntp/
Presenter>Zhongyu Gu/Bhumip Khasnabish 
Requested time>20min

Thanks.

Zhongyu

aldrin ietf <[email-masked]> 
发件人:  "nvo3" <[email-masked]>
2015/06/25 02:21

收件人
[email-masked], 
抄送
Benson Schliesser <[email-masked]>, "Bocci, Matthew \(Matthew\)" 
<[email-masked]>
主题
[nvo3] Virtual Interim - 2015-07-10 10:00-11:30 EDT

Hi NVo3 WG,

NVo3 virtual interim is scheduled for 2015-07-10 10:00-11:30 EDT
This meeting will focus on Control plane drafts and any other work related 
to milestones.

ID Title>
URL>
Presenter>
Requested time>

Thanks
-sam

---

From: Sam Aldrin <[email-masked]>
Date: Thu, 25 Jun 2015 19:51:19 -0700

Ack

Sent from my iPhone

> On Jun 25, 2015, at 5:51 PM, [email-masked] wrote:
> 
> We would like a 20min time slot for discussing the draft draft-gu-nvo3-vntp-01. 
> 
> Benson Schliesser <[email-masked]>, "Bocci, Matthew \(Matthew\)" <[email-masked]>
> 主题