Subject: [nvo3] WG last call for draft-ietf-nvo3-mcast-framework-01

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Tue, 5 Jan 2016 10:40:17 +0000

This email begins a two week working group last call for draft-ietf-nvo3-mcast-framework-01.txt.

Please review the draft and post any comments to the NVO3 working group list.

If you have read the latest version of the draft but have no comments and believe it is ready for publication as an Informational RFC, please also indicate so to the WG email list.

This working group last call will close on Friday 21st January 2016.

Best regards

Matthew and Benson

---

From: Huaimo Chen <[email-masked]>
Date: Wed, 27 Jan 2016 00:14:42 +0000

Support.

Best Regards,
Huaimo

From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Friday, January 22, 2016 6:16 AM
To: Bocci, Matthew (Nokia - GB); NVO3
Cc: [email-masked]
Subject: Re: [nvo3] WG last call for draft-ietf-nvo3-mcast-framework-01

WG

I am going to let this last call run for a couple more weeks as I have not seen any comments.

The new closing date is Friday 5th Feb 2016.

Regards

Matthew

From: Dacheng Zhang <[email-masked]<mailto:[email-masked]>> on behalf of Matthew Bocci <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, 5 January 2016 at 10:40
To: NVO3 <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [nvo3] WG last call for draft-ietf-nvo3-mcast-framework-01

Best regards

Matthew and Benson