Subject: [nvo3] Resend: Doodle: Link for poll "IEEE 802.1Qcn conference call"

From: Liyizhou <[email-masked]>
Date: Mon, 4 Apr 2016 17:21:33 +0000

Hi all,

Please refer to the following doodle poll for the bi-weekly conference call time selection for 802.1Qcn (VDP extension to support NVO3).

http://doodle.com/poll/t8n6cgaevvky7fhe

Thanks,
Yizhou

-----邮件原件-----
发件人: nvo3 [mailto:[email-masked]] 代表 Liyizhou
发送时间: 2016年3月29日 10:36
收件人: [email-masked]; [email-masked]
抄送: 'Pat (Patricia) Thaler'; Sam Aldrin; Bottorff, Paul; [email-masked]; [email-masked]
主题: [nvo3] Doodle: Link for poll "IEEE 802.1Qcn conference call"

Hi folks,

IEEE 802.1Qcn (http://www.ieee802.org/1/pages/802.1cn.html) is the VDP extension project to support NVO3 requirements in split NVE case (see https://datatracker.ietf.org/doc/draft-ietf-nvo3-nve-nva-cp-req/).

To facilitate the experts' travelling from both NVO3 and 802.1 , we are planning to have a bi-week conference call for IEEE 802.1Qcn. To find out a proper time for most, a doodle poll link was created as follows. Please select your preferred time. 

http://doodle.com/poll/t8n6cgaevvky7fhe

Thanks,
Yizhou

-----Original Message-----
From: Doodle [mailto:[email-masked]] 
Sent: Tuesday, March 29, 2016 10:04 AM
To: Liyizhou
Subject: Doodle: Link for poll "IEEE 802.1Qcn conference call"

Hi Yizhou Li,

You have initiated a poll "IEEE 802.1Qcn conference call" at Doodle.
The link to your poll is:

http://doodle.com/poll/t8n6cgaevvky7fhe

Share this link with all those who should cast their votes. Do not forget to cast your vote, too.

(If you did not initiate this poll, somebody must accidentally have used your e-mail address; simply ignore this e-mail, please.)

- Your Doodle Team

----

Doodle AG, Werdstrasse 21, 8021 Zürich
_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

---

From: Liyizhou <[email-masked]>
Date: Thu, 14 Apr 2016 01:49:26 +0000

Hi all,

Thank you all for participating in this poll.

The bi-weekly conference call will be in Tuesday 5-6pm (Pacific time, currently with daylight saving). We will go through IEEE 802 procedures to arrange it and will let you know the first meeting time soon.

Thanks,
Yizhou 

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Liyizhou
Sent: Tuesday, March 29, 2016 10:36 AM
To: [email-masked]; [email-masked]
Cc: 'Pat (Patricia) Thaler'; Sam Aldrin; Bottorff, Paul; [email-masked]; [email-masked]
Subject: [nvo3] Doodle: Link for poll "IEEE 802.1Qcn conference call"

Hi folks,

Thanks,
Yizhou

-----Original Message-----
From: Doodle [mailto:[email-masked]] 
Sent: Tuesday, March 29, 2016 10:04 AM
To: Liyizhou
Subject: Doodle: Link for poll "IEEE 802.1Qcn conference call"

Hi Yizhou Li,

- Your Doodle Team

----

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 14 Apr 2016 08:23:41 +0000

Hi,

When is the first conference call scheduled? 

Thanks and Regards,

Dan

> Sent: Thursday, April 14, 2016 4:49 AM
> To: Liyizhou; [email-masked]; [email-masked]
> Cc: 'Pat (Patricia) Thaler'; Sam Aldrin; Bottorff, Paul; draft-ietf-nvo3-
> [email-masked]; [email-masked]
> Subject: Re: [nvo3] Doodle: Link for poll "IEEE 802.1Qcn conference call"
> 
> Hi all,
> 
> 
> 
> The bi-weekly conference call will be in Tuesday 5-6pm (Pacific time,
> currently with daylight saving). We will go through IEEE 802 procedures to
> arrange it and will let you know the first meeting time soon.
> 
> 
> 
> Thanks,
> 
> Yizhou
> 
>

---

From: Liyizhou <[email-masked]>
Date: Thu, 14 Apr 2016 08:38:39 +0000

Hi Dan,

It has not been confirmed yet. Will let you know asap.

Thanks,
Yizhou

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
Sent: Thursday, April 14, 2016 4:24 PM
To: Liyizhou; [email-masked]; [email-masked]
Cc: 'Pat (Patricia) Thaler'; Sam Aldrin; Bottorff, Paul; [email-masked]; [email-masked]
Subject: RE: Doodle: Link for poll "IEEE 802.1Qcn conference call"

Hi,

Thanks and Regards,

Dan

> Cc: 'Pat (Patricia) Thaler'; Sam Aldrin; Bottorff, Paul; 
> draft-ietf-nvo3- [email-masked]; [email-masked]
> currently with daylight saving). We will go through IEEE 802 
> procedures to arrange it and will let you know the first meeting time soon.
> 
> 
> 
> Thanks,
> 
> Yizhou
> 
>