Subject: [nvo3] Second working group last call on draft-ietf-nvo3-arch-07

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Tue, 16 Aug 2016 15:34:06 +0000

WG

Since some significant new text added as a result of the last call comments, we will be running a short second working group last call on the latest version of the NVO3 architecture, which can be found at:
https://datatracker.ietf.org/doc/draft-ietf-nvo3-arch/

Please review the new version of the draft and post any comments on the changes between v04 (the version that was first last called) and v07, only.

This working group last call will end on Friday 26th August.

Regards

Matthew

---

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Fri, 26 Aug 2016 12:55:23 +0000

This email closes this second WG last call. I believe that the document is ready to proceed and I have updated the shepherd’s write-up accordingly.

Regards

Matthew

From: Dacheng Zhang <[email-masked]> on behalf of Matthew Bocci <[email-masked]>
Date: Tuesday, 16 August 2016 at 16:34
To: NVO3 <[email-masked]>
Subject: [nvo3] Second working group last call on draft-ietf-nvo3-arch-07

WG

Regards

Matthew