Subject: Re: [nvo3] WG last call for draft-ietf-nvo3-use-case-09

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Thu, 22 Sep 2016 11:30:42 +0000

This email ends the working group last call for this draft.

Authors: please updated the draft to address the comments received during last call.

Regards

Matthew

From: Dacheng Zhang <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Tuesday, 6 September 2016 at 11:14
To: NVO3 <[email-masked]>
Subject: [nvo3] WG last call for draft-ietf-nvo3-use-case-09

This email begins a two week working group last call for draft-ietf-nvo3-use-case-09.txt.

Please review the draft and post any comments to the NVO3 working group list.

If you have read the latest version of the draft but have no comments and believe it is ready for publication as an Informational RFC, please also indicate so to the WG email list.

This working group last call will close on Tuesday 20th September 2016.

Best regards

Matthew and Sam

---

From: Lucy yong <[email-masked]>
Date: Thu, 22 Sep 2016 15:38:32 +0000

Hi Matthew,

I just upload v10 that addresses all comments during last call.

Thank Olufemi for his good comments.

Thanks,
Lucy

From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Thursday, September 22, 2016 6:31 AM
To: NVO3
Subject: Re: [nvo3] WG last call for draft-ietf-nvo3-use-case-09

Regards

Matthew

From: Dacheng Zhang <[email-masked]<mailto:[email-masked]>> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, 6 September 2016 at 11:14
To: NVO3 <[email-masked]<mailto:[email-masked]>>
Subject: [nvo3] WG last call for draft-ietf-nvo3-use-case-09

Best regards

Matthew and Sam