Subject: [nvo3] Poll for NVO3 WG adoption and IPR call for draft-ooamdt-rtgwg-ooam-header-03

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Fri, 31 Mar 2017 15:34:55 +0000

This email begins a two week poll for adoption of draft-ooamdt-rtgwg-ooam-header-03 in the NVO3 working group.

Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an NVO3 working group document.

Simultaneously, we are also poling for any IPR that may apply to the draft.

Authors and contributors, are you aware of any IPR that applies to this draft?
If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

This poll closes on Friday 14th April 2017.

Regards

Matthew and Sam

---

From: Greg Mirsky <[email-masked]>
Date: Fri, 31 Mar 2017 11:27:51 -0500

Hi,
I'm not aware of any IPR related to draft-ooamdt-rtgwg-ooam-header draft.

As co-author I support adoption of the draft.

Regards,
Greg

On Fri, Mar 31, 2017 at 10:34 AM, Bocci, Matthew (Nokia - GB) <
[email-masked]> wrote:

> If so, has this IPR been disclosed in compliance with IETF IPR rules (see
> RFCs 3979, 4879, 3669 and 5378 for more details)?
>

---

From: Mach Chen <[email-masked]>
Date: Fri, 31 Mar 2017 16:31:06 +0000

I am not sure any IPR related to this document.

I support the adoption as co-author!

Best regards,
Mach

发件人: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
发送时间: 2017年3月31日 23:35
收件人: NVO3; [email-masked]
主题: Poll for NVO3 WG adoption and IPR call for draft-ooamdt-rtgwg-ooam-header-03

Regards

Matthew and Sam