Subject: Re: [nvo3] WG adoption poll and IPR check for draft-dt-nvo3-encap-01

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Mon, 5 Jun 2017 11:57:36 +0000

There is consensus to adopt this draft as an NVO3 WG document.

Authors: Please address the comments on the list and repost the draft as draft-ietf-nvo3-encap-00.

Thanks

Matthew

From: Dacheng Zhang <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Friday, 19 May 2017 at 11:59
To: "[email-masked]" <[email-masked]>, NVO3 <[email-masked]>
Subject: [nvo3] WG adoption poll and IPR check for draft-dt-nvo3-encap-01

This email begins a two week poll for adoption of draft-dt-nvo3-encap-01 in the NVO3 working group.

Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an NVO3 working group document.

Simultaneously, we are also poling for any IPR that may apply to the draft.

Authors and contributors, are you aware of any IPR that applies to this draft?
If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

This poll closes on Friday 2nd June 2017.

Regards

Matthew and Sam

---

From: Sami Boutros <[email-masked]>
Date: Mon, 5 Jun 2017 16:29:19 +0000

Sure will do Matthew,

Thanks,

Sami
From: "Bocci, Matthew (Nokia - GB)" <[email-masked]<mailto:[email-masked]>>
Date: Monday, June 5, 2017 at 4:57 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, NVO3 <[email-masked]<mailto:[email-masked]>>
Subject: Re: [nvo3] WG adoption poll and IPR check for draft-dt-nvo3-encap-01
Resent-From: <[email-masked]<mailto:[email-masked]>>
Resent-To: Sami Boutros <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>
Resent-Date: Monday, June 5, 2017 at 4:57 AM

Thanks

Matthew

From: Dacheng Zhang <[email-masked]<mailto:[email-masked]>> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, 19 May 2017 at 11:59
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, NVO3 <[email-masked]<mailto:[email-masked]>>
Subject: [nvo3] WG adoption poll and IPR check for draft-dt-nvo3-encap-01

Regards

Matthew and Sam