Subject: Re: [nvo3] Poll for WG adoption and IPR call for draft-sarikaya-nvo3-vmm-dmm-pmip-11

From: "Saumya Dikshit (sadikshi)" <[email-masked]>
Date: Wed, 14 Jun 2017 02:55:26 +0000

I support the adoption of this draft in the NVO3 working group.

Regards,
Saumya.

From: nvo3 <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Tuesday, June 13, 2017 at 8:35 PM
To: NVO3 <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [nvo3] Poll for WG adoption and IPR call for draft-sarikaya-nvo3-vmm-dmm-pmip-11

This email begins a two week poll for adoption of draft-sarikaya-nvo3-vmm-dmm-pmip-11 in the NVO3 working group.

Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an NVO3 working group document.

Simultaneously, we are also poling for any IPR that may apply to the draft.

Authors and contributors, are you aware of any IPR that applies to this draft?
If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

This poll closes on Wednesday 28th June 2017.

Regards

Matthew and Sam

---

From: Tom Herbert <[email-masked]>
Date: Thu, 29 Jun 2017 12:32:50 -0700

I support this draft.

Tom

---

From: Tina Tsou <[email-masked]>
Date: Sat, 01 Jul 2017 01:53:10 +0000

Dear all,

I support adoption of this draft as WG draft, as it describes well the
protocols about virtual machine mobility currently in use in the industry.

"Bocci, Matthew (Nokia - GB)" <[email-masked]> Tue, 13 June 2017
15:19 UTCShow header
<https://mailarchive.ietf.org/arch/msg/nvo3/88byLfe8pmdKD1DcFpQOgvS6930#>

This email begins a two week poll for adoption of
draft-sarikaya-nvo3-vmm-dmm-pmip-11 in the NVO3 working group.

Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an
NVO3 working group document.

Authors and contributors, are you aware of any IPR that applies to this draft?
If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?
If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

Regards

Matthew and Sam

-- 
Thank you,
Tina
-- 
Thank you, Tina