Subject: Re: [nvo3] WG Last Call and IPR Poll for draft-ietf-nvo3-vmm-03.txt

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Thu, 31 May 2018 14:55:13 +0000

Just to clarify, this email is for the IPR poll. We will start a WG last call once we have received replies from all of the draft authors/contributors.

Regards

Matthew and Sam

From: Dacheng Zhang <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Wednesday, 30 May 2018 at 17:10
To: NVO3 <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [nvo3] WG Last Call and IPR Poll for draft-ietf-nvo3-vmm-03.txt

This mail starts an IPR poll on https://www.ietf.org/id/draft-ietf-nvo3-vmm-03.txt in preparation for WG last call.

Authors and contributors, are you aware of any IPR that applies to this draft?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.
If you are on the NVO3 WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

We will close this poll on 13th June 2018 or later if we have not heard from
all authors/contributors by then.

Regards,
Matthew and Sam

---

From: "Saumya Dikshit (sadikshi)" <[email-masked]>
Date: Fri, 1 Jun 2018 02:44:59 +0000

I am not aware of any IPR related to this draft.

Thanks
Saumya.

From: nvo3 <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Wednesday, May 30, 2018 at 9:40 PM
To: NVO3 <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [nvo3] WG Last Call and IPR Poll for draft-ietf-nvo3-vmm-03.txt

Regards,
Matthew and Sam