Subject: [nvo3] WG Last Call and IPR Poll for draft-ietf-nvo3-vmm-03.txt

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Wed, 30 May 2018 16:10:04 +0000

This mail starts an IPR poll on https://www.ietf.org/id/draft-ietf-nvo3-vmm-03.txt in preparation for WG last call.

Authors and contributors, are you aware of any IPR that applies to this draft?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.
If you are on the NVO3 WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

We will close this poll on 13th June 2018 or later if we have not heard from
all authors/contributors by then.

Regards,
Matthew and Sam

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 30 May 2018 16:15:32 +0000

I am not aware of any IPRs associated with this draft.

Linda Dunbar

From: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
Sent: Wednesday, May 30, 2018 11:10 AM
To: NVO3 <[email-masked]>; [email-masked]
Subject: WG Last Call and IPR Poll for draft-ietf-nvo3-vmm-03.txt

Regards,
Matthew and Sam

---

From: "B. Khasnabish" <[email-masked]>
Date: Wed, 30 May 2018 12:17:49 -0400

​Thanks, and I'm not aware of any IPR relevant to this draft.

Best.
Bhumip
​ ​

On Wed, May 30, 2018 at 12:10 PM, Bocci, Matthew (Nokia - GB) <
[email-masked]> wrote:

> This mail starts an IPR poll on https://www.ietf.org/id/dra
> ft-ietf-nvo3-vmm-03.txt in preparation for WG last call.
>
>
>

---

From: Tom Herbert <[email-masked]>
Date: Thu, 31 May 2018 21:01:47 -0700

I don't know of any IPR.
Tom

On Wed, May 30, 2018, 9:10 AM Bocci, Matthew (Nokia - GB) <
[email-masked]> wrote:

> This mail starts an IPR poll on
> https://www.ietf.org/id/draft-ietf-nvo3-vmm-03.txt in preparation for WG
> last call.
>
>
>