Subject: [OAUTH-WG] PlantUML

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 30 Jul 2010 10:45:56 +0200

As referred to in the tutorial just now:

http://plantuml.sourceforge.net/

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Yoav Nir <[email-masked]>
Date: Fri, 30 Jul 2010 12:18:56 +0300

Any chance of postings the sources for today's diagrams 
(now that we can render them ourselves)

On Jul 30, 2010, at 10:45 AM, Peter Saint-Andre wrote:

> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth
> 
> Scanned by Check Point Total Security Gateway.

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 30 Jul 2010 11:33:27 +0200

Blaine said he will post them, but I'm not sure when.

---

From: "Richard L. Barnes" <[email-masked]>
Date: Fri, 30 Jul 2010 13:37:57 +0200

Gold star to the first person to add support for ASCII art output.