Subject: [OPS-AREA] OPSAREA meeting at IETF 71 - preliminary minutes

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 20 Mar 2008 16:09:28 +0100

Please find attached the draft minutes from the open OPSAREA meeting in
Philadelphia. Please let me know if there are things that our note
takers missed or got wrong and need to be added or corrected. 

Dan
_______________________________________________
OPS-AREA mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ops-area

---

From: Jeff Case <[email-masked]>
Date: Thu, 20 Mar 2008 12:12:35 -0400 (EDT)

this is helpful (thank you) but does generate a question or two

DP = ??? / do i know him/her as in DLP?

best,
jdc

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 20 Mar 2008 17:15:31 +0100

I believe that you know him :-) 

DP = David Partain

Thanks,

Dan

> -----Original Message-----
> From: Jeff Case [mailto:[email-masked]] 
> Sent: Thursday, March 20, 2008 6:13 PM
> To: Romascanu, Dan (Dan)
> Cc: [email-masked]
> Subject: Re: [OPS-AREA] OPSAREA meeting at IETF 71 - 
> preliminary minutes
> 
> 
> > Please find attached the draft minutes from the open 
> OPSAREA meeting 
> > in Philadelphia. Please let me know if there are things 
> that our note

---

From: "GOGWIM, JOEL GODWIN" <[email-masked]>
Date: Tue, 25 Mar 2008 12:34:17 +0100 (WAT)

Himmmmmmmmmm, I was thinking DP =>Dear Partner.