Subject: [OPS-AREA] RENUM BoF

From: Ronald Bonica <[email-masked]>
Date: Fri, 4 Feb 2011 15:54:08 -0500

Folks,

There will be a renumbering (RENUM) BoF at IETF 80. I am looking for a survivor of a non-trivial renumbering operation to chair the BoF.

If you are interested in the job, please send me an email describing:

- your IETF experience
- your operations experience
- your renumbering experience

                                    Thanks,
                                       Ron

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 05 Feb 2011 11:43:13 +1300

There is material about it at
http://trac.tools.ietf.org/bof/trac/wiki/WikiStart

Regards
   Brian Carpenter

On 2011-02-05 09:54, Ronald Bonica wrote:
> _______________________________________________
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area
>