Subject: [OPS-AREA] OPSAREA open meeting in Prague

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 10 Feb 2011 18:26:40 +0100

We asked for a two hours meeting slot in Prague. The agenda is open for
proposals related to new ideas, management protocols implementations and
operational experience reports, and any other items related to
operations and management in the area and in the Internet at large. 

Thanks and Regards,

Ron and Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 27 Feb 2011 09:06:44 +0100

Hi,

This is a reminder that the agenda for the OPSAREA meeting in Prague is
still open. Please send us your proposals as soon as possible so that we
can finalize the agenda and the format of the meeting as soon as
possible.

Thanks and Regards,

Ron and Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
> Sent: Thursday, February 10, 2011 7:27 PM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [OPS-AREA] OPSAREA open meeting in Prague
> 
> We asked for a two hours meeting slot in Prague. The agenda 
> is open for proposals related to new ideas, management 
> protocols implementations and operational experience reports, 
> and any other items related to operations and management in 
> the area and in the Internet at large. 
> 
> Thanks and Regards,
> 
> Ron and Dan
> _______________________________________________
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area
>