Subject: [OPS-AREA] OPSAREA meeting at IETF 86

From: Benoit Claise <[email-masked]>
Date: Fri, 01 Mar 2013 12:24:18 +0100

Dear all,

We will have a combined OPSAWG/OPSAREA meeting on Tuesday, March 12th, 
1300-1500, Caribbean 5

Here is the current agenda for the OPSAREA part:

1. OUI Registry Restructuring (15 minutes, Glenn Parson)
https://datatracker.ietf.org/doc/draft-ieee-rac-oui-restructuring,

Any other requests?

Let us know,
     Regards, Ron, Joel, and Benoit

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 4 Mar 2013 10:27:27 +0000

Should we find room for draft-teramoto-experience-network-management-00.txt in the OPSAREA or OPSAWG slot? 

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Benoit Claise
> Sent: Friday, March 01, 2013 1:24 PM
> To: [email-masked]
> Subject: [OPS-AREA] OPSAREA meeting at IETF 86
> 
> Dear all,
> 
> _______________________________________________
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 4 Mar 2013 11:42:44 +0100

On Mon, Mar 04, 2013 at 10:27:27AM +0000, Romascanu, Dan (Dan) wrote:
> Should we find room for
> draft-teramoto-experience-network-management-00.txt in the OPSAREA
> or OPSAWG slot?

I think the -01 version of this ID has already time allocated on the
NETCONF agenda, where it IMHO belongs.

http://tools.ietf.org/wg/netconf/agenda

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Benoit Claise <[email-masked]>
Date: Mon, 04 Mar 2013 10:15:51 -0500

> https://datatracker.ietf.org/doc/draft-ieee-rac-oui-restructuring,
2. An Acceptable Use Policy for New ICMP Types and Codes (10 min)
https://datatracker.ietf.org/doc/draft-shore-icmp-aup/

Regards, Benoit

---

From: Benoit Claise <[email-masked]>
Date: Mon, 04 Mar 2013 10:24:15 -0500

Hi Dan,

This draft will be presented in the NETCONF WG.
I'll try to meet with the authors at the beginning of the week, and see 
if it's appropriate at this stage for the OPSAREA.

Regards, Benoit