Subject: [OPS-AREA] [OPSAWG and OPSAREA] Call for agenda items for Prague.

From: Benoit Claise <[email-masked]>
Date: Fri, 12 Jun 2015 15:14:04 +0200

Forwarding Warren's message.

Regards, Benoit

===============================

Hi all,

We have requested a slot for the joint OpsAWG / OpsArea meeting in Prague.

Please send over requests for agenda time.

Please remember that we give time to drafts that have already received
significant discussion on list.

W

-- 
I don't think the execution is relevant when it was obviously a bad
idea in the first place.
This is like putting rabid weasels in your pants, and later expressing
regret at having chosen those particular rabid weasels and that pair
of pants.
    ---maf

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Joel Gogwim <[email-masked]>
Date: Fri, 12 Jun 2015 14:53:38 +0100 (WAT)

Hi Benoit,
You mean request for agenda or agenda time? I'm not clear.

Thanks,
Joel Gogwim.

----- Original Message -----
From: "Benoit Claise" <[email-masked]>
To: [email-masked]
Sent: Friday, June 12, 2015 2:14:04 PM
Subject: [OPS-AREA] [OPSAWG and OPSAREA] Call for agenda items for Prague.

Regards, Benoit

Hi all,

W

_______________________________________________
OPS-AREA mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ops-area

---

From: Benoit Claise <[email-masked]>
Date: Fri, 12 Jun 2015 16:06:53 +0200

Hi Joel,

Basically, if you want to present in the OPSAREA meeting in Prague, let 
us know.

Regards, Benoit

---

From: Joel Gogwim <[email-masked]>
Date: Fri, 12 Jun 2015 17:14:42 +0100 (WAT)

Please no.
Joel.

----- Original Message -----
From: "Benoit Claise" <[email-masked]>
To: "Joel Gogwim" <[email-masked]>
Cc: [email-masked]
Sent: Friday, June 12, 2015 3:06:53 PM
Subject: Re: [OPS-AREA] [OPSAWG and OPSAREA] Call for agenda items for Prague.

Hi Joel,

Regards, Benoit

---

From: Benoit Claise <[email-masked]>
Date: Tue, 30 Jun 2015 17:43:13 +0200

Dear all,

Here is the agenda so far.
-TACACS+: draft-dahm-opsawg-tacacs-00 
<http://datatracker.ietf.org/doc/draft-dahm-opsawg-tacacs/>(OPSAWG, 
duration to be confirmed)
-YANG Model Coordination Group Update (Benoit, 15 min):
-DNSOP activities (Joel, 10 min)

Any other requests?

Regards, Benoit