Subject: [OPSAWG] FW: I-D Action:draft-ietf-opsawg-syslog-alarm-00.txt

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 29 Jul 2008 03:48:03 -0400

Hi

Can we bring this to working group last call or are there open issues
that we feel we need to address first.

Sharon 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of [email-masked]
Sent: Wednesday, June 25, 2008 2:45 PM
To: [email-masked]
Cc: [email-masked]
Subject: [OPSAWG] I-D Action:draft-ietf-opsawg-syslog-alarm-00.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Operations and Management Area Working
Group Working Group of the IETF.

	Title           : Alarms in SYSLOG
	Author(s)       : S. Chisholm, R. Gerhards
	Filename        : draft-ietf-opsawg-syslog-alarm-00.txt
	Pages           : 11
	Date            : 2008-06-19

This document describes how to send alarm information in syslog.  It
includes the mapping of ITU perceived severities onto syslog message
fields.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-opsawg-syslog-alarm-00.tx
t

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: "Seely, Ted A [CTO]" <[email-masked]>
Date: Tue, 29 Jul 2008 12:40:49 -0500

I have heard zero comments to the negative regarding this on the mailing list, so I see why not.  However I believe protocol requires that we do so on the ML after the  meeting.

Ted

________________________________
From: Sharon Chisholm <[email-masked]>
Date: Tue, 29 Jul 2008 02:48:03 -0500
To: <[email-masked]>
Subject: [OPSAWG] FW:  I-D Action:draft-ietf-opsawg-syslog-alarm-00.txt

Hi

Sharon

-----Original Message-----

        Title           : Alarms in SYSLOG