Subject: [OPSAWG] Poll for draft-ersue-opsawg-management-fw-03 to wg

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Wed, 9 Feb 2011 00:20:51 +1100

Greetings,

	Poll, for one week (16 Feb at 1200 GMT) on this document to be accepted as a working group document.  Vote early and often folks....

	Chris

---
李柯睿
Check my PGP key here:
https://www.asgaard.org/~cdl/cdl.asc

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 8 Feb 2011 14:27:57 +0100

On Wed, Feb 09, 2011 at 12:20:51AM +1100, Christopher LILJENSTOLPE wrote:
 
> Poll, for one week (16 Feb at 1200 GMT) on this document to be
> accepted as a working group document.  Vote early and often
> folks....

Clear yes from my side.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Benoit Claise <[email-masked]>
Date: Tue, 08 Feb 2011 16:13:47 +0100

Chris,

Strong support on my side.

Regards, Benoit.
> accepted as a working group document.  Vote early and often folks....
>
> Chris
>
>
> ---
> 李柯睿
> Check my PGP key here:
> <https://www.asgaard.org/%7Ecdl/cdl.asc>
>
>
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

---

From: Juergen Quittek <[email-masked]>
Date: Tue, 8 Feb 2011 17:44:22 +0100

Hi Chris,

I support it as well.

     Juergen Q.

---

From: Tina Tsou <[email-masked]>
Date: Tue, 08 Feb 2011 09:44:38 -0800

Hi Chris,
+1.
 
CHINESE NEW YEAR, 2011, CHINESE NEW YEAR 2011, YEAR OF THE RABBIT, RABBIT CHINESE NEW YEAR, FENG SHUI, SUNSHINE COAST, DEBORA J NEAVES, 
Best Regards,
Tina TSOU
http://tinatsou.weebly.com/contact.html
 
From: [email-masked] [mailto:[email-masked]] On Behalf Of Juergen Quittek
Sent: Tuesday, February 08, 2011 8:44 AM
To: Christopher LILJENSTOLPE
Cc: [email-masked]
Subject: Re: [OPSAWG] Poll for draft-ersue-opsawg-management-fw-03 to wg
 
Hi Chris,
 
I support it as well.
 
    Juergen Q.

Greetings,

            Chris

---
李柯睿
Check my PGP key here:

---

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Tue, 8 Feb 2011 23:19:24 +0100

I support this as a WG work item or WG document.

Bert
----- Original Message ----- 
From: "Christopher LILJENSTOLPE" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, February 08, 2011 2:20 PM
Subject: [OPSAWG] Poll for draft-ersue-opsawg-management-fw-03 to wg

Greetings,

Poll, for one week (16 Feb at 1200 GMT) on this document to be accepted as a 
working group document.  Vote early and often folks....

Chris

---
李柯睿
Check my PGP key here:

--------------------------------------------------------------------------------

---

From: Scott Mansfield <[email-masked]>
Date: Tue, 8 Feb 2011 17:32:15 -0500

Support

regards,
-scott.

Scott Mansfield
Lead Architect

Ericsson Inc.
Mobile: +1 724 931 9316
http://www.ericsson.com<http://www.ericsson.com/>

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Christopher LILJENSTOLPE
Sent: Tuesday, February 08, 2011 8:21 AM
To: [email-masked]
Subject: [OPSAWG] Poll for draft-ersue-opsawg-management-fw-03 to wg

Greetings,

Chris

---
李柯睿
Check my PGP key here:

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Thu, 17 Feb 2011 22:43:42 +1100

Greetings,

	Thank you all for voting.  We believe there is consensus on this document to be a working group document.  Authors, please revise and post.

	Chris

On 15Feb2011, at 23.49, Ersue, Mehmet (NSN - DE/Munich) wrote:

> Hi Chris,
> 
> 
> 
> we got six positive responses on the same day as the poll announcement. There 
> 
> were no negative responses. Others probably did not send a response since they 
> 
> think this should be sufficient. 
> 
> 
> 
> May I assume that the poll was successful and draft-ersue-opsawg-management-fw
> 
> can be introduced as WG item?
> 
> 
> 
> If yes, I would like to submit the draft before the deadline for “WG Chair approval 
> 
> for initial document (Version -00) submissions” on February 28, 2011.
> 
> 
> 
> I am looking forward to hearing from you.
> 
> Thank you for your kind support.
> 
> 
> 
> Cheers, 
> Mehmet
> 
> 
> 
> From: ext Christopher LILJENSTOLPE [mailto:[email-masked]] 
> Sent: Tuesday, February 08, 2011 2:21 PM
> To: [email-masked]
> Cc: Scott O. BRADNER; Juergen Schoenwaelder; Ersue, Mehmet (NSN - DE/Munich)
> Subject: Poll for draft-ersue-opsawg-management-fw-03 to wg 
> 
> 
> 
> Greetings,
> 
> 
> 

---
李柯睿
Check my PGP key here: